<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">

<title>
Тундэ Дугантси: &quot;Декорирование пряника - это всегда работа в кайф&quot; | Drink&amp;Food Inform</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://drinkinform.com.ua/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://drinkinform.com.ua/wp-content/themes/drinkfood/js/respond.min.js"></script>
	<![endif]-->
<link rel="alternate" hreflang="ru" href="https://drinkinform.com.ua/tundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf/" />
<link rel="alternate" hreflang="ua" href="https://drinkinform.com.ua/ua/tunde-dugantsi-dekoruvannja-prjanika-ce-zavzhdi-robota-v-kajf/" />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Тундэ Дугантси: &quot;Декорирование пряника - это всегда работа в кайф&quot; | Drink&amp;Food Inform</title>
<meta name="description" content="Тундэ  Дугантси, популярная рукодельница, автор семи книг о декорировании печенья, родом из Будапешта. Уже много лет живет с семьей в Кентукки. До переезда в США изучала экономику и маркетинг, работала маркетологом в Hyatt Regency Budapest, затем генеральным директором небольшой типографии."/>
<link rel="canonical" href="https://drinkinform.com.ua/tundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Тундэ Дугантси: &quot;Декорирование пряника - это всегда работа в кайф&quot; | Drink&amp;Food Inform" />
<meta property="og:description" content="Тундэ  Дугантси, популярная рукодельница, автор семи книг о декорировании печенья, родом из Будапешта. Уже много лет живет с семьей в Кентукки. До переезда в США изучала экономику и маркетинг, работала маркетологом в Hyatt Regency Budapest, затем генеральным директором небольшой типографии." />
<meta property="og:url" content="https://drinkinform.com.ua/tundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf/" />
<meta property="og:site_name" content="Drink&amp;Food Inform" />
<meta property="article:tag" content="интервью" />
<meta property="article:tag" content="рецепт имбирных пряников" />
<meta property="article:section" content="Интервью" />
<meta property="article:published_time" content="2018-12-26T16:10:10+00:00" />
<meta property="article:modified_time" content="2018-12-27T19:08:55+00:00" />
<meta property="og:updated_time" content="2018-12-27T19:08:55+00:00" />
<meta property="og:image" content="https://drinkinform.com.ua/wp-content/uploads/2018/12/7ba3130c9bb7bea8531a1e965cb5b295.jpg" />
<meta property="og:image:secure_url" content="https://drinkinform.com.ua/wp-content/uploads/2018/12/7ba3130c9bb7bea8531a1e965cb5b295.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="Тундэ Дугантси: &quot;Декорирование пряника - это всегда работа в кайф&quot;" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Тундэ  Дугантси, популярная рукодельница, автор семи книг о декорировании печенья, родом из Будапешта. Уже много лет живет с семьей в Кентукки. До переезда в США изучала экономику и маркетинг, работала маркетологом в Hyatt Regency Budapest, затем генеральным директором небольшой типографии." />
<meta name="twitter:title" content="Тундэ Дугантси: &quot;Декорирование пряника - это всегда работа в кайф&quot; | Drink&amp;Food Inform" />
<meta name="twitter:image" content="https://drinkinform.com.ua/wp-content/uploads/2018/12/7ba3130c9bb7bea8531a1e965cb5b295.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform &raquo; Лента" href="https://drinkinform.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform &raquo; Лента комментариев" href="https://drinkinform.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform &raquo; Лента комментариев к &laquo;Тундэ Дугантси: &#171;Декорирование пряника &#8212; это всегда работа в кайф&#187;&raquo;" href="https://drinkinform.com.ua/tundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf/feed/" />
<meta property="og:title" content="Тундэ Дугантси: &#171;Декорирование пряника &#8212; это всегда работа в кайф&#187;"/><meta property="og:type" content="article"/><meta property="og:url" content="https://drinkinform.com.ua/tundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf/"/><meta property="og:site_name" content="Drink&Food Inform.Рецепты блюд, коктейлей и кулинарные идеи"/><meta property="og:image" content="https://drinkinform.com.ua/wp-content/uploads/2018/12/7ba3130c9bb7bea8531a1e965cb5b295.jpg"/>
<link rel='stylesheet' id='contact-form-7-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/kyhxmy7a/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='paginationstyle-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/q5hsg161/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='yumprint-recipe-theme-layout-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/7bk7wxig/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/mnnbu706/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/13kvro58/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/g4etvf0o/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/qlxicc47/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='foodrecipes_media-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/q61sszxa/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/dvh3ir3w/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='foodrecipes_base-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/993lgkdo/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/lbio93i5/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.theme-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/7v0r7aq1/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.transitions-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/kqh6hn2x/kqyl.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.styles-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/jnktpydd/kqyl.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://drinkinform.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script src="https://drinkinform.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script src="https://drinkinform.com.ua/wp-content/plugins/recipe-card/js/post.js?ver=4.9.9"></script>
<script src="https://drinkinform.com.ua/wp-content/plugins/owl-carousel/js/owl.carousel.js?ver=4.9.9"></script>
<script src="https://drinkinform.com.ua/wp-content/plugins/owl-carousel/js/script.js?ver=4.9.9"></script>
<link rel='https://api.w.org/' href='https://drinkinform.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drinkinform.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drinkinform.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://drinkinform.com.ua/?p=34998' />
<link rel="alternate" type="application/json+oembed" href="https://drinkinform.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrinkinform.com.ua%2Ftundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://drinkinform.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrinkinform.com.ua%2Ftundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.7 stt:1,46,64;" />
<script type="text/javascript">
	window.yumprintRecipePlugin = "https://drinkinform.com.ua/wp-content/plugins/recipe-card";
	window.yumprintRecipeAjaxUrl = "https://drinkinform.com.ua/wp-admin/admin-ajax.php";
	window.yumprintRecipeUrl = "https://drinkinform.com.ua/";
</script><!--[if lte IE 8]>
<script type="text/javascript">
    window.yumprintRecipeDisabled = true;
</script>
<![endif]--></head>
<body data-rsssl=1 class="post-template-default single single-post postid-34998 single-format-standard">
<header>
<div class="homepage-topmenu stuck">
  <div class="foodrecipes-container-recipes container ">
    <div class="col-md-12 foodrecipes-heading-title no-padding">
            <div class="col-md-3 foodrecipes-logo"> <a href="https://drinkinform.com.ua">
      <img src="/img/drink-food-logo.png" width="300" height="73" class="foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></a>

         </div>
      <div class="col-md-1 no-padding-right foodrecipes-social-icon-right ">
        <ul class="foodrecipes-social list-inline pull-right">
                    <li><a href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719" rel='nofollow'><i class="fa fa-facebook"></i></a></li>
                                                            <li><a href="https://www.pinterest.com/source/drinkinform.com.ua/" rel='nofollow'><i class="fa fa-pinterest"></i></a></li>
                  </ul>
      </div>
      <div class="navbar-header">
        <button type="button" class="navbar-toggle navbar-toggle-top" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar foodrecipes-icon-color"></span> <span class="icon-bar foodrecipes-icon-color"></span> <span class="icon-bar foodrecipes-icon-color"></span> </button>
      </div>
      <div class="col-md-8 no-padding food-clear top-menu"><ul id="menu" class="menu-foodrecipes navbar-collapse collapse menu-foodrecipes-set"><li id="menu-item-26920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26920"><a href="https://drinkinform.com.ua/category/drinks/">Напитки</a>
<ul class="sub-menu">
	<li id="menu-item-26949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="https://drinkinform.com.ua/category/drinks/no-alco-cocktails-receipts/">Безалкогольные коктейли</a></li>
	<li id="menu-item-26951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="https://drinkinform.com.ua/category/drinks/smuzi/">Смузи</a></li>
	<li id="menu-item-26925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="https://drinkinform.com.ua/category/drinks/cocktails-receipts/">Коктейли</a></li>
	<li id="menu-item-26926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="https://drinkinform.com.ua/category/drinks/coffee-tea/">Кофе/чай</a></li>
	<li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="https://drinkinform.com.ua/category/drinks/pivo/">Пиво</a></li>
	<li id="menu-item-26924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="https://drinkinform.com.ua/category/drinks/vino-drinks/">Вино</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="https://drinkinform.com.ua/category/drinks/krepkij-gradus/">Крепкий алкоголь</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="https://drinkinform.com.ua/category/drinks/milk-cocktails/">Молочные коктейли</a></li>
	<li id="menu-item-30033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30033"><a href="https://drinkinform.com.ua/tag/glintvejn/">@ Глинтвейн</a></li>
	<li id="menu-item-34687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34687"><a href="https://drinkinform.com.ua/tag/egg-nog/">@ Эгг-ног</a></li>
	<li id="menu-item-34688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34688"><a href="https://drinkinform.com.ua/tag/goryachij-shokolad/">@ Горячий шоколад</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26919"><a href="https://drinkinform.com.ua/category/receipts/">Еда</a>
<ul class="sub-menu">
	<li id="menu-item-27056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="https://drinkinform.com.ua/category/receipts/zakuski-appetajzery/">Закуски/аппетайзеры</a></li>
	<li id="menu-item-27055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="https://drinkinform.com.ua/category/receipts/brusketty-tapas/">Брускетты/тапас</a></li>
	<li id="menu-item-27058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="https://drinkinform.com.ua/category/receipts/salaty/">Салаты</a></li>
	<li id="menu-item-27779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27779"><a href="https://drinkinform.com.ua/category/receipts/sousy-zapravki/">Соусы/заправки</a></li>
	<li id="menu-item-27057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="https://drinkinform.com.ua/category/receipts/picca/">Пицца</a></li>
	<li id="menu-item-27108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27108"><a href="https://drinkinform.com.ua/category/receipts/pasta/">Паста</a></li>
	<li id="menu-item-29755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29755"><a href="https://drinkinform.com.ua/category/receipts/zavtraki/">Завтраки</a></li>
	<li id="menu-item-27059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27059"><a href="https://drinkinform.com.ua/category/receipts/supy/">Супы</a></li>
	<li id="menu-item-27106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27106"><a href="https://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-myasom/">Основные блюда с мясом</a></li>
	<li id="menu-item-27107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27107"><a href="https://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-ryboj/">Основные блюда с рыбой</a></li>
	<li id="menu-item-34253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34253"><a href="https://drinkinform.com.ua/category/receipts/veganskie-recepty/">Веганские рецепты</a></li>
	<li id="menu-item-27105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27105"><a href="https://drinkinform.com.ua/category/receipts/desertyvypechka/">Десерты/выпечка</a></li>
	<li id="menu-item-28304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="https://drinkinform.com.ua/category/receipts/dzhemyvarenya/">Джемы/варенья</a></li>
	<li id="menu-item-30034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30034"><a href="https://drinkinform.com.ua/tag/novyj-god/">@ Новогодние рецепты</a></li>
</ul>
</li>
<li id="menu-item-34660" class="top-wonder menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34660"><a href="https://drinkinform.com.ua/category/wonderfood/">WonderFood</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26918"><a href="https://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li id="menu-item-26921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="https://drinkinform.com.ua/category/news/">Новости</a></li>
<li id="menu-item-wpml-ls-1709-en" class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-en"><a title="En" href="https://drinkinform.com.ua/en/"><span class="wpml-ls-display">En</span></a></li>
<li id="menu-item-wpml-ls-1709-ua" class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-ua wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-ua"><a title="UA" href="https://drinkinform.com.ua/ua/tunde-dugantsi-dekoruvannja-prjanika-ce-zavzhdi-robota-v-kajf/"><span class="wpml-ls-display">UA</span></a></li>
</ul></div>    </div>
    <div class="clearfix"></div>
  </div>
</div>
</header>

<div class="page-title">
  <div class="container">
    <div class="row">
      <div class="col-md-12  col-sm-12 ">
        <div id="crumbs" class="foodrecipes-breadcrumb"><a href="https://drinkinform.com.ua">Главная</a> / <a href="https://drinkinform.com.ua/category/peoples/">Интервью</a> / <span>Тундэ Дугантси: &#171;Декорирование пряника &#8212; это всегда работа в кайф&#187;</span></div>        </div>
    </div>
  </div>
</div>
<div class="main-container ">
  <div class="foodrecipes-container-recipes container">
    <div class="row">
            <div id="post-34998" class="post-34998 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-intervyu tag-recept-imbirnyx-pryanikov">
        <div class="col-md-9 main no-padding-left">
          <div class="foodrecipes-inner-blog-bg">
            <article class="post ">
              <div class="foodrecipes-inner-blog-text ">
                                <div class="foodrecipes-inner-content white-box" >
                  <h1>Тундэ Дугантси: &#171;Декорирование пряника &#8212; это всегда работа в кайф&#187;</h1>
                  <h6> 26 Декабрь, 2018</h6>
                  <div class="clear-fix"></div>
                  <p>
                    <p><strong>Тундэ Дугантси, популярная рукодельница, автор семи книг о декорировании печенья, родом из Будапешта. Уже много лет живет с семьей в Кентукки. До переезда в США изучала экономику и маркетинг, работала маркетологом в Hyatt Regency Budapest, затем генеральным директором небольшой типографии.</strong></p>
<p><strong>В один момент Тундэ решила перевернуть свою жизнь и заняться декорированием пряников. Ей нравится сочетать старые традиции с новыми методами декора, создавать новаторские дизайны и главное &#8212; делиться своими наработками со всеми желающими на творческих классах. Проводит она их в своей Tunde&#8217;s Sugar Art Studio. </strong></p>
<p><strong>Говорим&nbsp; с мастерицей о красивом и вкусном, о смешении старого и нового и о том, как развить свой &#171;печенюшный мозг&#187;&#8230;</strong></p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/Htd7vn2LY04?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Тундэ, расскажите, пожалуйста, о себе. Как так получилось, что делом вашей жизни стало искусство декорирования пряников?</strong></p>
<p>У меня трое детей. Когда мы с ними разукрашивали пряники на Рождество в 2012 году, я просто влюбилась в это дело. Продолжила декорировать выпечку и после праздников. Затем провела исследование венгерских пряников, которые с детства помню, но никогда не пекла сама. Попробовала сделать и украсить их на День Святого Валентина, потом на Пасху. И так пошло-поехало, потому что это занятие стало приносить мне радость. Первые свои две книги о декорировании пряников я опубликовала уже через год, в 2013. В это же время стала получать первые запросы на проведение мастер-классов.</p>
<p><img class="aligncenter wp-image-35021 size-full" src="https://drinkinform.com.ua/wp-content/uploads/2018/12/7ba3130c9bb7bea8531a1e965cb5b295.jpg" alt="Тундэ Дугантси: &quot;Декорирование пряника - это всегда работа в кайф&quot;" width="450" height="300" srcset="https://drinkinform.com.ua/wp-content/uploads/2018/12/7ba3130c9bb7bea8531a1e965cb5b295.jpg 450w, https://drinkinform.com.ua/wp-content/uploads/2018/12/7ba3130c9bb7bea8531a1e965cb5b295-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>&nbsp;</p>
<p><strong>Какой пряник или печенье вы считаете идеальным?</strong></p>
<p>Никогда не выделяю &#171;любимчиков&#187;. У меня нет ни любимых цветов, ни абсолютно любимого рецепта, ни любимых техник декорирования. Обожаю свой рецепт «вкуснейших пряников», легких, пушистых, которые могут оставаться свежими месяцами. Но в этом <a href="http://www.thegingerbreadartist.com/2014/08/yummy-gingerbread-recipe.html">рецепте</a> тесто растекается. Поэтому, когда мне нужна точная форма, я пеку свое <a href="http://www.thegingerbreadartist.com/2018/10/when-math-meets-cookies.html)">шоколадное печенье</a>, по вкусу напоминающее насыщенный черный шоколад.&nbsp;</p>
<p>Я большой фанат идеального несовершенства. Печенье – это сладкое лакомство. Сосредоточение на идеальности вредит веселью. Мне нравится печенье начинающего декоратора точно так, как и шедевры опытного дизайнера пряников. Декорирование пряника &#8212; это всегда работа в кайф.</p>
<p><strong>Что вы чувствуете, когда рисуете?</strong></p>
<p>Я почти никогда не рисую на печенье. Вообще, я не очень хорошо рисую. Мои дизайны в основном строятся на базовых элементах. Комбинирование, микс&nbsp; – вот что делает их затейливыми.</p>
<p>Вот на этом образце я рисовала:</p>
<p><img class="aligncenter size-full wp-image-35000" src="https://drinkinform.com.ua/wp-content/uploads/2018/12/pechene.jpg" alt="" width="832" height="555" srcset="https://drinkinform.com.ua/wp-content/uploads/2018/12/pechene.jpg 832w, https://drinkinform.com.ua/wp-content/uploads/2018/12/pechene-300x200.jpg 300w, https://drinkinform.com.ua/wp-content/uploads/2018/12/pechene-768x512.jpg 768w, https://drinkinform.com.ua/wp-content/uploads/2018/12/pechene-620x414.jpg 620w" sizes="(max-width: 832px) 100vw, 832px" /><strong>С вами работает большая команда?&nbsp;</strong></p>
<p>Я работаю сама.</p>
<p><strong>Какими качествами или знаниями должен обладать мастер, чтобы однозначно добиться успеха?</strong></p>
<p>В мире рукотворной работы сложно определить успех. Некоторые из нас хотят создавать утонченные шедевры, и это само собой уже успех. Другие мечтают о мировом признании и работают над этим. Кто-то ищет финансовый успех. Когда у вас есть цель, обычно есть много разных путей, как достичь ее. Это путь. Я думаю, очень важно быть гибкими. Сначала я пробовала продавать свое печенье на локальных ивентах, но, к сожалению, не вышло. Но я получала запросы на проведение уроков по декорированию, и мне это нравится даже больше, чем производство печенья на продажу. Важно быть открытым к новым возможностям.</p>
<p><strong>В какие моменты вы ощущаете себя счастливее всего?</strong></p>
<p>В конце занятия по декорированию, когда я вижу улыбки на лицах участников мастер-класса. У большинства людей, которые приходят на занятие, много сомнений. Они не верят в себя. Они считают, что не смогут сделать такие красивые пряники. Но мои украшения основываются на базовых элементах, поэтому их может повторить кто угодно. Помощь кому-то в достижении успеха – это неимоверное ощущение!</p>
<p>Иногда я получаю сообщения от людей, которые живут достаточно далеко и которые приобрели одну из моих книг. Они присылают мне изображения самых удивительных пряников и пирожных и пишут, что приготовили все это с помощью моих разработок, техник или идей из моей книги. Снова таки, наилучшее, что может быть – это вдохновить кого-то создать шедевр (иногда даже лучше, чем ты сам мог это сделать).</p>
<p><strong>Каков ваш рецепт, помогающий в поиске новых идей?</strong></p>
<p>Я никогда не ищу новые идеи. Вдохновение есть везде! Использую некоторые традиционные народные мотивы. Но я развила «печенюшный мозг»: когда вижу что-то, что мне нравится, начинаю думать о том, как использовать это в моем печенье. Могу увидеть интересный мотив на ткани и позже применять его на своих пряниках, или вдохновиться интересной комбинацией цветов, что в итоге превратится в набор пряников. Иногда я нахожу вещь, которая мне нравится, и она вдохновляет меня на создание печенья. Как это было в случае с милым набором марок, который однажды попался мне на глаза. Вот что из этого получилось:</p>
<p><img class="aligncenter size-full wp-image-35007" src="https://drinkinform.com.ua/wp-content/uploads/2018/12/marki.jpg" alt="" width="765" height="510" srcset="https://drinkinform.com.ua/wp-content/uploads/2018/12/marki.jpg 765w, https://drinkinform.com.ua/wp-content/uploads/2018/12/marki-300x200.jpg 300w, https://drinkinform.com.ua/wp-content/uploads/2018/12/marki-620x413.jpg 620w" sizes="(max-width: 765px) 100vw, 765px" /></p>
<p>Форму 3D-яйца для печенья&nbsp; я использовала, когда мне нужен был небольшой подарочек для моих деток. Вот так и появился этот набор:</p>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/videoseries?list=PL22Q7mqATOZxsYUddK8i5RGMWVecJXO2y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>По вашим наблюдениям, какие формы, цвета, росписи печенья или пряников лучше всего воспринимаются покупателем?</strong></p>
<p>Я не продаю много пряников.&nbsp; Мои самые популярные изделия &#8212; с народными венгерскими цветочными мотивами, вместе с традиционными лентами и кружевами. И зимними ландшафтами.</p>
<p><img class="aligncenter size-full wp-image-35011" src="https://drinkinform.com.ua/wp-content/uploads/2018/12/uzory.jpg" alt="" width="956" height="637" srcset="https://drinkinform.com.ua/wp-content/uploads/2018/12/uzory.jpg 956w, https://drinkinform.com.ua/wp-content/uploads/2018/12/uzory-300x200.jpg 300w, https://drinkinform.com.ua/wp-content/uploads/2018/12/uzory-768x512.jpg 768w, https://drinkinform.com.ua/wp-content/uploads/2018/12/uzory-620x413.jpg 620w" sizes="(max-width: 956px) 100vw, 956px" /></p>
<p><img class="aligncenter size-full wp-image-35014" src="https://drinkinform.com.ua/wp-content/uploads/2018/12/kolokolchiki.jpg" alt="" width="992" height="662" srcset="https://drinkinform.com.ua/wp-content/uploads/2018/12/kolokolchiki.jpg 992w, https://drinkinform.com.ua/wp-content/uploads/2018/12/kolokolchiki-300x200.jpg 300w, https://drinkinform.com.ua/wp-content/uploads/2018/12/kolokolchiki-768x513.jpg 768w, https://drinkinform.com.ua/wp-content/uploads/2018/12/kolokolchiki-620x414.jpg 620w" sizes="(max-width: 992px) 100vw, 992px" /></p>
<p><img class="aligncenter size-full wp-image-35017" src="https://drinkinform.com.ua/wp-content/uploads/2018/12/lanshafdty.jpg" alt="" width="959" height="639" srcset="https://drinkinform.com.ua/wp-content/uploads/2018/12/lanshafdty.jpg 959w, https://drinkinform.com.ua/wp-content/uploads/2018/12/lanshafdty-300x200.jpg 300w, https://drinkinform.com.ua/wp-content/uploads/2018/12/lanshafdty-768x512.jpg 768w, https://drinkinform.com.ua/wp-content/uploads/2018/12/lanshafdty-620x413.jpg 620w" sizes="(max-width: 959px) 100vw, 959px" /></p>
<p><strong>Вы создаете дизайн на заказ? Допустим, кто-то попросит вас отойти от вашей стилистики и изобразить на пряник, скажем, портрет человека?&nbsp;</strong></p>
<p>Как я и говорила, я не рисую на печенье, потому что&nbsp; в принципе не очень хорошо рисую.&nbsp; Поэтому никогда не нарисовала бы чей-либо портрет на прянике. Это была бы катастрофа.</p>
<p>Я люблю экспериментировать с новыми вещами, но хорошо знаю свои границы. Если получаю заказ на что-то, в чем не сильна, я обращусь к тому человеку, который сможет сделать это наилучшим образом. Также люблю экономить время, которое трачу на один пряник. Помните &#8212; это просто «пряник»! Тогда как медовый пряник можно хранить вечно как украшение, мне все же нравится делать то, что люди могут есть, не жалея. Я бы не хотела съесть печенье, на декорирование которого ушли дни. Поэтому сама не трачу много времени на украшение одного единственного изделия.</p>
<p><strong>Что самое сложное в вашей работе?</strong></p>
<p>Мне очень везет. Я делаю то, что мне нравится. Я создаю новые дизайны, показываю людям, что все могут декорировать красивые пряники. И мои изделия делают людей счастливыми. Как по мне, самое сложное продать и прорекламировать мою работу и быть честным, я не инвестирую достаточно времени и энергии в эти вещи. Также сложно найти правильный баланс между работой и семьей, но это касается каждого человека и каждой профессии.</p>
<p><strong>Вопросы задавала Инна Левенец</strong><br />
<strong>Фото и видео из личного архива Тундэ Дугантси</strong></p>
                  </p>
 Метки: <a href="https://drinkinform.com.ua/tag/intervyu/" rel="tag">интервью</a>, <a href="https://drinkinform.com.ua/tag/recept-imbirnyx-pryanikov/" rel="tag">рецепт имбирных пряников</a>
                </div>

                                  

<div class="single-box white-box">

<div class="rpbt_shortcode">
<h3>Похожие публикации</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-34998 gallery-columns-5 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://drinkinform.com.ua/roman-ponomarev-xoroshij-kofe-mozhet-izmenit-otnoshenie-k-zhizni/' title='Роман Пономарев: &#171;Хороший кофе может изменить отношение к жизни&#187;'><img width="150" height="150" src="https://drinkinform.com.ua/wp-content/uploads/2015/04/IMG_5948-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-26743" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-26743'>
				Роман Пономарев: &#171;Хороший кофе может изменить отношение к жизни&#187;
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://drinkinform.com.ua/zelenyj-chaj-grechnevaya-kasha-i-drugie-gastronomicheskie-radosti-evgenii-gapchinskoj/' title='Зеленый чай, гречневая каша и другие гастрономические радости Евгении Гапчинской'><img width="150" height="150" src="https://drinkinform.com.ua/wp-content/uploads/2011/11/dos-gapchinskaya-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-18107" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-18107'>
				Зеленый чай, гречневая каша и другие гастрономические радости Евгении Гапчинской
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://drinkinform.com.ua/vadim-krasnookij-svoboda-tvorchestva-pervichna/' title='Вадим Красноокий: &#171;Свобода творчества первична&#8230;&#187;'><img width="150" height="150" src="https://drinkinform.com.ua/wp-content/uploads/2011/06/vadim-int-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-15654" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-15654'>
				Вадим Красноокий: &#171;Свобода творчества первична&#8230;&#187;
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://drinkinform.com.ua/katya-gryuiters-fud-dizajn-kak-smysl-zhizni/' title='Катя Грюитерс: фуд-дизайн, как смысл жизни'><img width="150" height="150" src="https://drinkinform.com.ua/wp-content/uploads/2011/06/katya-dos-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-15325" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-15325'>
				Катя Грюитерс: фуд-дизайн, как смысл жизни
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://drinkinform.com.ua/natalya-buzko-reka-kotoraya-techet-vverx/' title='Наталья Бузько: река, которая течет вверх'><img width="150" height="150" src="https://drinkinform.com.ua/wp-content/uploads/2011/03/buzko_interview-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-14076" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-14076'>
				Наталья Бузько: река, которая течет вверх
				</dd></dl><br style="clear: both" />
		</div>
</div></div>




  



                                <div class="foodrecipes-comment-form">
                  
<div class="clearfix"></div>
<div id="comments" class="comments-area">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://drinkinform.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="ru" /><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='34998' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8328cfc625" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>			</form>
			</div><!-- #respond -->
	</div>
                </div>


              </div>
            </article>
          </div>
          <div class="clearfix"></div>

        </div>
                
        <!-- side-menu -->
              <div class="col-md-3 col-sm-4 col-xs-12  foodrecipes-side-menu-bgcolor main-sidebar">
         <aside id="nav_menu-4" class="widget blog-categories widget_nav_menu"><h2 class="widget-title">Разделы</h2><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26920"><a href="https://drinkinform.com.ua/category/drinks/">Напитки</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="https://drinkinform.com.ua/category/drinks/no-alco-cocktails-receipts/">Безалкогольные коктейли</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="https://drinkinform.com.ua/category/drinks/smuzi/">Смузи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="https://drinkinform.com.ua/category/drinks/cocktails-receipts/">Коктейли</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="https://drinkinform.com.ua/category/drinks/coffee-tea/">Кофе/чай</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="https://drinkinform.com.ua/category/drinks/pivo/">Пиво</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="https://drinkinform.com.ua/category/drinks/vino-drinks/">Вино</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="https://drinkinform.com.ua/category/drinks/krepkij-gradus/">Крепкий алкоголь</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="https://drinkinform.com.ua/category/drinks/milk-cocktails/">Молочные коктейли</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30033"><a href="https://drinkinform.com.ua/tag/glintvejn/">@ Глинтвейн</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34687"><a href="https://drinkinform.com.ua/tag/egg-nog/">@ Эгг-ног</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34688"><a href="https://drinkinform.com.ua/tag/goryachij-shokolad/">@ Горячий шоколад</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26919"><a href="https://drinkinform.com.ua/category/receipts/">Еда</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="https://drinkinform.com.ua/category/receipts/zakuski-appetajzery/">Закуски/аппетайзеры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="https://drinkinform.com.ua/category/receipts/brusketty-tapas/">Брускетты/тапас</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="https://drinkinform.com.ua/category/receipts/salaty/">Салаты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27779"><a href="https://drinkinform.com.ua/category/receipts/sousy-zapravki/">Соусы/заправки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="https://drinkinform.com.ua/category/receipts/picca/">Пицца</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27108"><a href="https://drinkinform.com.ua/category/receipts/pasta/">Паста</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29755"><a href="https://drinkinform.com.ua/category/receipts/zavtraki/">Завтраки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27059"><a href="https://drinkinform.com.ua/category/receipts/supy/">Супы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27106"><a href="https://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-myasom/">Основные блюда с мясом</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27107"><a href="https://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-ryboj/">Основные блюда с рыбой</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34253"><a href="https://drinkinform.com.ua/category/receipts/veganskie-recepty/">Веганские рецепты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27105"><a href="https://drinkinform.com.ua/category/receipts/desertyvypechka/">Десерты/выпечка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="https://drinkinform.com.ua/category/receipts/dzhemyvarenya/">Джемы/варенья</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30034"><a href="https://drinkinform.com.ua/tag/novyj-god/">@ Новогодние рецепты</a></li>
</ul>
</li>
<li class="top-wonder menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34660"><a href="https://drinkinform.com.ua/category/wonderfood/">WonderFood</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26918"><a href="https://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="https://drinkinform.com.ua/category/news/">Новости</a></li>
<li class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-en"><a title="En" href="https://drinkinform.com.ua/en/"><span class="wpml-ls-display">En</span></a></li>
<li class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-ua wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-ua"><a title="UA" href="https://drinkinform.com.ua/ua/tunde-dugantsi-dekoruvannja-prjanika-ce-zavzhdi-robota-v-kajf/"><span class="wpml-ls-display">UA</span></a></li>
</ul></div></aside><aside id="search-5" class="widget blog-categories widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://drinkinform.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-41" class="widget blog-categories widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719" data-width="260" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719"><a href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719">Drink&amp;Food Inform</a></blockquote></div></div></div>
		</aside><aside id="text-42" class="widget blog-categories widget_text"><h2 class="widget-title">Новые рецепты с доставкой на Ваш email</h2>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f30213-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/tundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf/#wpcf7-f30213-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="30213" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.5" /><br />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f30213-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><input type="hidden" name="_mc4wp_lists[]" value="66fd6b4e4e" /><input type="hidden" name="mc4wp-subscribe" value="1" /><label> <span class="wpcf7-form-control-wrap mc4wp-FNAME"><input type="text" name="mc4wp-FNAME" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Фамилия *" /></span> </label><br />
<label> <span class="wpcf7-form-control-wrap mc4wp-LNAME"><input type="text" name="mc4wp-LNAME" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span> </label><br />
<label> <span class="wpcf7-form-control-wrap mc4wp-EMAIL"><input type="email" name="mc4wp-EMAIL" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span> </label></p>
<div class="wpcf7-form-control-wrap">
<div data-sitekey="6Lc19E4UAAAAABSsLzmYtbu_Bzw0tgAgkcj_GbaX" data-size="compact" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<p><noscript></p>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lc19E4UAAAAABSsLzmYtbu_Bzw0tgAgkcj_GbaX" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br />
				</iframe>
			</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea>
			</div>
</p></div>
</p></div>
<p></noscript>
</div>
<p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</aside><aside id="text_icl-2" class="widget blog-categories widget_text_icl"><h2 class="widget-title">О проекте</h2>		<div class="textwidget"><div style="font-size: 14px;">Лично нам нравится красивая, вкусная, полезная еда. Мы любим преподносить ее креативно, необычно, но, вместе с тем, без лишнего пафоса....<br>
<a href="https://drinkinform.com.ua/o-proekte/"><img src="https://drinkinform.com.ua/wp-content/uploads/2018/08/drinkinform1.jpg" alt="Drink&Food Inform О проекте"><br><br>
Читать дальше</a></div></div>
		</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=388457787854427";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 

<aside id="recent-posts-4" class="widget blog-categories widget_recent_entries">
      <ul class="nav nav-tabs" id="myTab">
			  <li class="active"><a data-target="#home" data-toggle="tab">Публикации</a></li>
			  <li><a data-target="#comm" data-toggle="tab">Комментарии</a></li>
			 
			</ul>

			<div class="tab-content">
			  <div class="tab-pane active" id="home">
			  	<ul>						<li><a href="https://drinkinform.com.ua/tundje-dugantsi-dekorirovanie-prjanika-jeto-vsegda-rabota-v-kajf/" rel="bookmark" title="Permanent Link to Тундэ Дугантси: &#171;Декорирование пряника &#8212; это всегда работа в кайф&#187;">Тундэ Дугантси: &#171;Декорирование пряника &#8212; это всегда работа в кайф&#187;</a></li>
												<li><a href="https://drinkinform.com.ua/domashnij-shokolad-s-jagodami-godzhi-kedrovymi-oreshkami-lavandoj-i-chia/" rel="bookmark" title="Permanent Link to Домашний шоколад с ягодами годжи, кедровыми орешками, лавандой и чиа">Домашний шоколад с ягодами годжи, кедровыми орешками, лавандой и чиа</a></li>
												<li><a href="https://drinkinform.com.ua/kosmicheskij-lanch-boks-recept-raznocvetnogo-risa-dlja-shkolnogo-obeda/" rel="bookmark" title="Permanent Link to Космический ланч-бокс: рецепт разноцветного риса для школьного обеда">Космический ланч-бокс: рецепт разноцветного риса для школьного обеда</a></li>
												<li><a href="https://drinkinform.com.ua/kurkuma-latte-ili-golden-milk-recept-napitka-dlja-povyshenija-immuniteta/" rel="bookmark" title="Permanent Link to Куркума-латте или golden milk: рецепт напитка для повышения иммунитета">Куркума-латте или golden milk: рецепт напитка для повышения иммунитета</a></li>
												<li><a href="https://drinkinform.com.ua/energy-shariki-kak-sdelat-samomu/" rel="bookmark" title="Permanent Link to ENERGY шарики: как сделать самому">ENERGY шарики: как сделать самому</a></li>
												<li><a href="https://drinkinform.com.ua/raw-chizkejk-kak-prigotovit-syroedcheskij-desert/" rel="bookmark" title="Permanent Link to RAW чизкейк: как приготовить сыроедческий десерт">RAW чизкейк: как приготовить сыроедческий десерт</a></li>
												<li><a href="https://drinkinform.com.ua/domashnij-mindalnyj-tart-s-rikottoj/" rel="bookmark" title="Permanent Link to Домашний миндальный тарт с рикоттой">Домашний миндальный тарт с рикоттой</a></li>
												<li><a href="https://drinkinform.com.ua/smuzi-dlja-shkolnogo-perekusa/" rel="bookmark" title="Permanent Link to Смузи для школьного перекуса">Смузи для школьного перекуса</a></li>
												<li><a href="https://drinkinform.com.ua/jablochnye-brusketty/" rel="bookmark" title="Permanent Link to Яблочные брускетты">Яблочные брускетты</a></li>
												<li><a href="https://drinkinform.com.ua/koto-pechene-recept-dlyz-detey/" rel="bookmark" title="Permanent Link to Кото-печенье">Кото-печенье</a></li>
						</ul>
			</div>
			  <div class="tab-pane" id="comm">
				<ul><li><a href="https://drinkinform.com.ua/recept-klafuti-so-slivami-pirog/#comment-25317">Ксения: Клафути со сливами. Рецепт пирога по-французски</a></li><li><a href="https://drinkinform.com.ua/recept-klafuti-so-slivami-pirog/#comment-25170">любовь: Клафути со сливами. Рецепт пирога по-французски</a></li><li><a href="https://drinkinform.com.ua/chto-nuzhno-znat-o-vinnyx-sortax-vinograda-rasskazyvaet-alkomag/#comment-24874">Станислав: Что нужно знать о винных сортах винограда: рассказывает Алкомаг</a></li><li><a href="https://drinkinform.com.ua/5-samyx-prostyx-koktejlej-s-likerom-cointreau/#comment-24367">Илья: 5 самых простых коктейлей с ликером Cointreau (ликором Куантро)</a></li><li><a href="https://drinkinform.com.ua/pivnoj-moxito-dlya-lyubitelej-xmelnogo/#comment-23581">Витольд: «Пивной Мохито». Для любителей хмельного</a></li><li><a href="https://drinkinform.com.ua/top-10-samyx-prestizhnyx-konyakov/#comment-23492">Кирилл: Топ-10 самых престижных коньяков (хороших коньяков)</a></li><li><a href="https://drinkinform.com.ua/pechene-zavtrak-ovsjanka-pljus/#comment-22768">Nikita: Печенье-завтрак: овсянка плюс</a></li><li><a href="https://drinkinform.com.ua/velikaya-illyuziya-supa-polezny-li-pervye-blyuda/#comment-22761">Irina: Великая иллюзия супа − полезны ли первые блюда?</a></li><li><a href="https://drinkinform.com.ua/utrennij-keks-v-chashke-desert-za-1-minutu/#comment-22111">inna: Утренний кекс в чашке. Десерт за 1 минуту</a></li><li><a href="https://drinkinform.com.ua/utrennij-keks-v-chashke-desert-za-1-minutu/#comment-22070">Татьяна: Утренний кекс в чашке. Десерт за 1 минуту</a></li></ul>
			  </div>
			</div>
</aside>


    </div>	



        <!-- side-menu --> 
      </div>
    </div>
  </div>
</div>

<!-- footer -->

<footer class=" footer">
 <div class="foodrecipes-container-recipes container">
  <div class="row">
	  <div class="col-md-3 col-sm-4 col-xs-12">
 <a href="https://drinkinform.com.ua">
      <img src="/img/drink-food-logo-white.png" width="210" class="foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></a>
	  </div>

	  <div class="col-md-5  col-sm-4 col-xs-12"><br />
                  2009-2018 © Все права принадлежат Издательскому дому "Идея Медиа".<br /><br />
Полная или частичная перепечатка материалов сайта возможна только с указанием источника "Drink&Food Inform. Журнал о напитках и еде". (в виде гиперссылки). 
          <br /><br />

	<script ><!--
var st24Date=(new Date()).getTime();
var st24Src='https://ua5.hit.stat24.com/_'+st24Date;
st24Src+='/script.js?id=';
st24Src+='0tfrqerwQFR8eLWoa6CqWuUVPxLRRUbu1xEQ3qvOK_D.b7/l=11';
var st24Tg='<'+'scr'+'ipt type="text/javascript" src="';
document.writeln(st24Tg+st24Src+'"></'+'scr'+'ipt>');
//--></script>



<!-- begin of Top100 code -->
<script id="top100Counter"
src="https://counter.rambler.ru/top100.jcn?2108009"></script>
<noscript>
<img src="https://counter.rambler.ru/top100.cnt?2108009" alt="rambler"
width="1" height="1"  />
</noscript>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="https://top100.rambler.ru/home?id=2108009" rel="nofollow" target="_blank">
<img src="https://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif"
alt="Rambler's Top100" width="88" height="31"  /></a>
<!-- end of Top100 logo -->
<!--LiveInternet counter--><script>document.write("<a href='https://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.5;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!--bigmir)net TOP 100-->
<script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16853033,s:16853033,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16853033";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a  rel='nofollow' href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16853033&s16853033&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"  /></a>
</noscript>
<!--bigmir)net TOP 100-->



<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24351813-1']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15889885 = new Ya.Metrika({id:15889885, enableAll: true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/15889885" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->


	  </div>
	  <div class="col-md-2 col-sm-4 col-xs-6 ">
<div class="col-md-12 no-padding food-clear menu-foot"><ul id="menuf1" class="menu-footer"><li id="menu-item-26938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26938"><a href="https://drinkinform.com.ua/category/drinks/">Напитки</a></li>
<li id="menu-item-26937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26937"><a href="https://drinkinform.com.ua/category/receipts/">Еда</a></li>
<li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26940"><a href="https://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li id="menu-item-26939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26939"><a href="https://drinkinform.com.ua/category/ideas/">Идеи</a></li>
<li id="menu-item-26936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="https://drinkinform.com.ua/category/news/">Новости</a></li>
</ul></div>	  </div>
	  <div class="col-md-2  col-sm-4 col-xs-6">
<div class="col-md-12 no-padding food-clear menu-foot"><ul id="menuf2" class="menu-footer"><li id="menu-item-26941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26941"><a href="https://drinkinform.com.ua/">Главная</a></li>
<li id="menu-item-26942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26942"><a href="https://drinkinform.com.ua/katalog-receptov/">Каталог</a></li>
<li id="menu-item-26943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26943"><a href="https://drinkinform.com.ua/o-proekte/">О проекте</a></li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26944"><a href="https://drinkinform.com.ua/?page_id=1035">Подписка</a></li>
<li id="menu-item-26945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26945"><a href="https://drinkinform.com.ua/contacts/">Контакты</a></li>
</ul></div>	  </div>
  </div>
</div>
</footer>
<!-- footer End -->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/drinkinform.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script src="https://drinkinform.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5"></script>
<script src="https://drinkinform.com.ua/wp-content/themes/drinkfood/js/bootstrap.min.js?ver=1.0.0"></script>
<script src="https://drinkinform.com.ua/wp-includes/js/imagesloaded.min.js?ver=3.2.0"></script>
<script src="https://drinkinform.com.ua/wp-includes/js/masonry.min.js?ver=3.3.2"></script>
<script src="https://drinkinform.com.ua/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b"></script>
<script src="https://drinkinform.com.ua/wp-content/themes/drinkfood/js/base.js?ver=1.0.0"></script>
<script src="https://drinkinform.com.ua/wp-includes/js/comment-reply.min.js?ver=4.9.9"></script>
<script src="https://drinkinform.com.ua/wp-includes/js/wp-embed.min.js?ver=4.9.9"></script>
<script async="async" src="https://drinkinform.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1"></script>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0"></script>

<script>
jQuery(document).ready(function () {
 //   jQuery('#nav_menu-3 ul ul').hide();
    jQuery('#nav_menu-4 .menu-item-has-children').prepend('<span class="arrow"></span>');
    if (jQuery('#nav_menu-4 .menu-item-has-children').length > 0) {
        jQuery('#nav_menu-4 .arrow').click(
        function (event) {
            jQuery('.menu-item-has-children').addClass('toggled');
            
            if (jQuery('.menu-item-has-children').hasClass('toggled')) {
                jQuery(this).parent().children('ul').toggle();
                jQuery(this).toggleClass('minus');
            }

            return false;

        });
    }
            if (jQuery('#nav_menu-4 .menu-item-has-children').hasClass('current-menu-item')) {
                jQuery('#nav_menu-4 .current-menu-item .arrow').toggleClass('minus');
            }
            if (jQuery('#nav_menu-4 .menu-item-has-children').hasClass('current-menu-parent')) {
                jQuery('#nav_menu-4 .current-menu-parent .arrow').toggleClass('minus');
            }



    jQuery('#menu .menu-item-has-children').prepend('<span class="arrow"></span>');
    if (jQuery('#menu .menu-item-has-children').length > 0) {
        jQuery('#menu .arrow').click(
        function (event) {
            jQuery('#menu .menu-item-has-children').addClass('toggled');
            
            if (jQuery('#menu .menu-item-has-children').hasClass('toggled')) {
                jQuery(this).parent().children('ul').toggle();
                jQuery(this).toggleClass('minus');
            }

            return false;

        });
    }
            if (jQuery('#menu .menu-item-has-children').hasClass('current-menu-item')) {
                jQuery('#menu .current-menu-item .arrow').toggleClass('minus');
                jQuery('#menu .current-menu-item .sub-menu').css('display','block');
            }
            if (jQuery('#menu .menu-item-has-children').hasClass('current-menu-parent')) {
                jQuery('#menu .current-menu-parent .arrow').toggleClass('minus');
                jQuery('#menu .current-menu-parent .sub-menu').css('display','block');
            }



});


jQuery(function(){
 var shrinkHeader = 300;
  jQuery(window).scroll(function() {
    var scroll = getCurrentScroll();
      if ( scroll >= shrinkHeader ) {
           jQuery('.homepage-topmenu').addClass('smaller');
           jQuery('.homepage-topmenu ul.sub-menu').css('top', '38px');

        }
        else {
            jQuery('.homepage-topmenu').removeClass('smaller');
            jQuery('.homepage-topmenu ul.sub-menu').css('top', '48px');
        }
  });
function getCurrentScroll() {
    return window.pageYOffset || document.documentElement.scrollTop;
    }
});


</script>

</body>
</html><!-- WP Fastest Cache file was created in 5.3579061031342 seconds, on 27-12-18 19:09:04 --><!-- via php -->