<!DOCTYPE html><html lang="ru-RU"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link type="text/css" media="all" href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/jma98wrf/3udlf.css' rel="stylesheet" /><title> Бургер с котлетой из тофу | Drink&amp;Food Inform</title><link rel="shortcut icon" type="image/x-icon" href="https://drinkinform.com.ua/favicon.ico"><link rel="profile" href="https://gmpg.org/xfn/11"> <!--[if lt IE 9]> <script src="https://drinkinform.com.ua/wp-content/themes/drinkfood/js/respond.min.js"></script> <![endif]--><link rel="alternate" hreflang="ru" href="https://drinkinform.com.ua/%d0%b1%d1%83%d1%80%d0%b3%d0%b5%d1%80-%d1%81-%d0%ba%d0%be%d1%82%d0%bb%d0%b5%d1%82%d0%be%d0%b9-%d0%b8%d0%b7-%d1%82%d0%be%d1%84%d1%83/" /><meta name="description" content="Веганские бургеры - это многогранно вкусно. Нежную котлету делаем из соевого сыра тофу с орехами кешью и киноа. Майонез заменяем соусом из соевого молока."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://drinkinform.com.ua/%d0%b1%d1%83%d1%80%d0%b3%d0%b5%d1%80-%d1%81-%d0%ba%d0%be%d1%82%d0%bb%d0%b5%d1%82%d0%be%d0%b9-%d0%b8%d0%b7-%d1%82%d0%be%d1%84%d1%83/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Бургер с котлетой из тофу | Drink&amp;Food Inform" /><meta property="og:description" content="Веганские бургеры - это многогранно вкусно. Нежную котлету делаем из соевого сыра тофу с орехами кешью и киноа. Майонез заменяем соусом из соевого молока." /><meta property="og:url" content="https://drinkinform.com.ua/%d0%b1%d1%83%d1%80%d0%b3%d0%b5%d1%80-%d1%81-%d0%ba%d0%be%d1%82%d0%bb%d0%b5%d1%82%d0%be%d0%b9-%d0%b8%d0%b7-%d1%82%d0%be%d1%84%d1%83/" /><meta property="og:site_name" content="Drink&amp;Food Inform" /><meta property="article:tag" content="веганские рецепты" /><meta property="article:tag" content="постные блюда" /><meta property="article:section" content="Top" /><meta property="article:published_time" content="2020-03-07T18:21:04+00:00" /><meta property="article:modified_time" content="2020-03-07T18:56:33+00:00" /><meta property="og:updated_time" content="2020-03-07T18:56:33+00:00" /><meta property="og:image" content="https://drinkinform.com.ua/wp-content/uploads/2020/03/бургер-620x506.jpg" /><meta property="og:image:secure_url" content="https://drinkinform.com.ua/wp-content/uploads/2020/03/бургер-620x506.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Веганские бургеры - это многогранно вкусно. Нежную котлету делаем из соевого сыра тофу с орехами кешью и киноа. Майонез заменяем соусом из соевого молока." /><meta name="twitter:title" content="Бургер с котлетой из тофу | Drink&amp;Food Inform" /><meta name="twitter:image" content="https://drinkinform.com.ua/wp-content/uploads/2020/03/бургер-scaled.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform &raquo; Лента" href="https://drinkinform.com.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform &raquo; Лента комментариев" href="https://drinkinform.com.ua/comments/feed/" /><meta property="og:title" content="Бургер с котлетой из тофу"/><meta property="og:type" content="article"/><meta property="og:url" content="https://drinkinform.com.ua/%d0%b1%d1%83%d1%80%d0%b3%d0%b5%d1%80-%d1%81-%d0%ba%d0%be%d1%82%d0%bb%d0%b5%d1%82%d0%be%d0%b9-%d0%b8%d0%b7-%d1%82%d0%be%d1%84%d1%83/"/><meta property="og:site_name" content="Drink&Food Inform.Рецепты блюд, коктейлей и кулинарные идеи"/><meta property="og:image" content="https://drinkinform.com.ua/wp-content/uploads/2020/03/бургер-scaled.jpg"/> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src="https://drinkinform.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script> <script src="https://drinkinform.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script> <script src="https://drinkinform.com.ua/wp-content/plugins/recipe-card/js/post.js?ver=2017-02-25"></script> <link rel='https://api.w.org/' href='https://drinkinform.com.ua/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://drinkinform.com.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://drinkinform.com.ua/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://drinkinform.com.ua/?p=36469' /><link rel="alternate" type="application/json+oembed" href="https://drinkinform.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrinkinform.com.ua%2F%25d0%25b1%25d1%2583%25d1%2580%25d0%25b3%25d0%25b5%25d1%2580-%25d1%2581-%25d0%25ba%25d0%25be%25d1%2582%25d0%25bb%25d0%25b5%25d1%2582%25d0%25be%25d0%25b9-%25d0%25b8%25d0%25b7-%25d1%2582%25d0%25be%25d1%2584%25d1%2583%2F" /><link rel="alternate" type="text/xml+oembed" href="https://drinkinform.com.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdrinkinform.com.ua%2F%25d0%25b1%25d1%2583%25d1%2580%25d0%25b3%25d0%25b5%25d1%2580-%25d1%2581-%25d0%25ba%25d0%25be%25d1%2582%25d0%25bb%25d0%25b5%25d1%2582%25d0%25be%25d0%25b9-%25d0%25b8%25d0%25b7-%25d1%2582%25d0%25be%25d1%2584%25d1%2583%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.3.6 stt:1,46,55;" /> <script type="text/javascript">window.yumprintRecipePlugin = "https://drinkinform.com.ua/wp-content/plugins/recipe-card";
	window.yumprintRecipeAjaxUrl = "https://drinkinform.com.ua/wp-admin/admin-ajax.php";
	window.yumprintRecipeUrl = "https://drinkinform.com.ua/";</script><!--[if lte IE 8]> <script type="text/javascript">window.yumprintRecipeDisabled = true;</script> <![endif]--></head><body data-rsssl=1 class="post-template-default single single-post postid-36469 single-format-standard"><header><div class="homepage-topmenu stuck"><div class="foodrecipes-container-recipes container "><div class="col-md-12 foodrecipes-heading-title no-padding"><div class="col-md-3 foodrecipes-logo"> <a href="/"> <noscript><img src="/img/drink-food-logo.png" width="300" height="73" class="foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2073%22%3E%3C/svg%3E' data-src="/img/drink-food-logo.png" width="300" height="73" class="lazyload foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></a></div><div class="col-md-2 no-padding-right foodrecipes-social-icon-right "><ul class="foodrecipes-social list-inline pull-right"><li><a href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719"  target="_blank" rel='nofollow' class="icons-top icons-fb"></a></li><li><a href="https://www.pinterest.com/source/drinkinform.com.ua/" target="_blank" rel='nofollow' class="icons-top icons-pt"></a></li><li><a href="https://www.instagram.com/inna_levenets/" target="_blank" rel='nofollow' class="icons-top icons-in"></a></li></ul></div><div class="navbar-header"> <button type="button" class="navbar-toggle navbar-toggle-top" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar foodrecipes-icon-color"></span> <span class="icon-bar foodrecipes-icon-color"></span> <span class="icon-bar foodrecipes-icon-color"></span> </button></div><div class="col-md-7 no-padding food-clear top-menu"><ul id="menu" class="menu-foodrecipes navbar-collapse collapse menu-foodrecipes-set"><li id="menu-item-26920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26920"><a href="https://drinkinform.com.ua/category/drinks/">Напитки</a><ul class="sub-menu"><li id="menu-item-26949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="https://drinkinform.com.ua/category/drinks/no-alco-cocktails-receipts/">Безалкогольные коктейли</a></li><li id="menu-item-26951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="https://drinkinform.com.ua/category/drinks/smuzi/">Смузи</a></li><li id="menu-item-26925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="https://drinkinform.com.ua/category/drinks/cocktails-receipts/">Коктейли</a></li><li id="menu-item-26926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="https://drinkinform.com.ua/category/drinks/coffee-tea/">Кофе/чай</a></li><li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="https://drinkinform.com.ua/category/drinks/pivo/">Пиво</a></li><li id="menu-item-26924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="https://drinkinform.com.ua/category/drinks/vino-drinks/">Вино</a></li><li id="menu-item-26927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="https://drinkinform.com.ua/category/drinks/krepkij-gradus/">Крепкий алкоголь</a></li><li id="menu-item-26950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="https://drinkinform.com.ua/category/drinks/milk-cocktails/">Молочные коктейли</a></li><li id="menu-item-30033" class="lemon menu-item menu-item-type-custom menu-item-object-custom menu-item-30033"><a href="https://drinkinform.com.ua/tag/limonad/">Рецепты лимонада</a></li></ul></li><li id="menu-item-26919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26919"><a href="https://drinkinform.com.ua/category/receipts/">Еда</a><ul class="sub-menu"><li id="menu-item-27056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="https://drinkinform.com.ua/category/receipts/zakuski-appetajzery/">Закуски/аппетайзеры</a></li><li id="menu-item-27055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="https://drinkinform.com.ua/category/receipts/brusketty-tapas/">Брускетты/тапас</a></li><li id="menu-item-27058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="https://drinkinform.com.ua/category/receipts/salaty/">Салаты</a></li><li id="menu-item-27779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27779"><a href="https://drinkinform.com.ua/category/receipts/sousy-zapravki/">Соусы/заправки</a></li><li id="menu-item-27057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="https://drinkinform.com.ua/category/receipts/picca/">Пицца</a></li><li id="menu-item-27108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27108"><a href="https://drinkinform.com.ua/category/receipts/pasta/">Паста</a></li><li id="menu-item-29755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29755"><a href="https://drinkinform.com.ua/category/receipts/zavtraki/">Завтраки</a></li><li id="menu-item-27059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27059"><a href="https://drinkinform.com.ua/category/receipts/supy/">Супы</a></li><li id="menu-item-27106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27106"><a href="https://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-myasom/">Основные блюда с мясом</a></li><li id="menu-item-27107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27107"><a href="https://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-ryboj/">Основные блюда с рыбой</a></li><li id="menu-item-34253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34253"><a href="https://drinkinform.com.ua/category/receipts/veganskie-recepty/">Веганские рецепты</a></li><li id="menu-item-27105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27105"><a href="https://drinkinform.com.ua/category/receipts/desertyvypechka/">Десерты/выпечка</a></li><li id="menu-item-28304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="https://drinkinform.com.ua/category/receipts/dzhemyvarenya/">Джемы/варенья</a></li><li id="menu-item-30034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30034"><a href="https://drinkinform.com.ua/tag/xolodnyj-sup/">@ Рецепты холодных супов</a></li></ul></li><li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="https://drinkinform.com.ua/category/peoples/">Люди</a></li><li id="menu-item-36068" class="top-wonder menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36068"><a href="https://drinkinform.com.ua/category/wonderfood/">WonderFood</a></li><li id="menu-item-wpml-ls-1709-en" class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-en"><a title="En" href="https://drinkinform.com.ua/en/"><span class="wpml-ls-display">En</span></a></li><li id="menu-item-wpml-ls-1709-uk" class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-uk"><a title="UA" href="https://drinkinform.com.ua/uk/"><span class="wpml-ls-display">UA</span></a></li></ul></div></div><div class="clearfix"></div></div></div></header><div class="page-title"><div class="container"><div class="row"><div class="col-md-12  col-sm-12 "><div id="crumbs" class="foodrecipes-breadcrumb"><a href="https://drinkinform.com.ua">Главная</a> / <a href="https://drinkinform.com.ua/category/top/">Top</a> / <span>Бургер с котлетой из тофу</span></div></div></div></div></div><div class="main-container "><div class="foodrecipes-container-recipes container"><div class="row"><div id="post-36469" class="post-36469 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-top-center category-veganskie-recepty category-receipts tag-veganskie-recepty tag-postnye-blyuda"><div class="col-md-9 main no-padding-left"><div class="foodrecipes-inner-blog-bg"><article class="post "><div class="foodrecipes-inner-blog-text "><div class="foodrecipes-inner-content white-box" ><h1>Бургер с котлетой из тофу</h1><h6> 7 марта, 2020</h6><div class="clear-fix"></div><p><p><strong>Веганские бургеры &#8211; это многогранно вкусно. Нежную котлету делаем из соевого сыра тофу с орехами кешью и киноа. Майонез заменяем соусом из соевого молока.&nbsp; Пробуйте!</strong></p><p><noscript><img class="aligncenter size-full wp-image-36470" src="https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-scaled.jpg" alt="Бургер с котлетой из тофу" width="1920" height="2560" srcset="https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-scaled.jpg 1920w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-225x300.jpg 225w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-620x827.jpg 620w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-768x1024.jpg 768w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-1152x1536.jpg 1152w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-1536x2048.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><img class="lazyload aligncenter size-full wp-image-36470" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201920%202560%22%3E%3C/svg%3E' data-src="https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-scaled.jpg" alt="Бургер с котлетой из тофу" width="1920" height="2560" data-srcset="https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-scaled.jpg 1920w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-225x300.jpg 225w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-620x827.jpg 620w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-768x1024.jpg 768w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-1152x1536.jpg 1152w, https://drinkinform.com.ua/wp-content/uploads/2020/03/IMG_0937-1536x2048.jpg 1536w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></p><p><strong>Для веганского бургера понадобится:</strong></p><ul><li>булочка из ржаной муки</li><li>соевый майонез</li><li>зелень (руккола, листья салата)</li><li>котлета из тофу</li><li>помидор, редис</li></ul><p>А теперь разберемся с альтернативой обычному майонезу. Приготовим соус без яиц и коровьего молока. За базу возьмем соевое молоко.</p><div id="wprm-recipe-container-36473" class="wprm-recipe-container" data-recipe-id="36473"><div class="wprm-recipe wprm-recipe-template-compact"><div class="wprm-container-float-right"><div class="wprm-spacer" style="height: 5px"></div> <a href="https://drinkinform.com.ua/wprm_print/36473" style="color: #444444;background-color: #ffffff;border-color: #777777;border-radius: 0px;padding: 5px 5px;" class="wprm-recipe-print wprm-recipe-link wprm-print-recipe-shortcode wprm-block-text-normal wprm-recipe-print-wide-button wprm-recipe-link-wide-button wprm-color-accent" data-recipe-id="36473" target="_blank" rel="nofollow"><span class="wprm-recipe-icon wprm-recipe-print-icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 24 24"><g ><path fill="#444444" d="M19,5.09V1c0-0.552-0.448-1-1-1H6C5.448,0,5,0.448,5,1v4.09C2.167,5.569,0,8.033,0,11v7c0,0.552,0.448,1,1,1h4v4c0,0.552,0.448,1,1,1h12c0.552,0,1-0.448,1-1v-4h4c0.552,0,1-0.448,1-1v-7C24,8.033,21.833,5.569,19,5.09z M7,2h10v3H7V2z M17,22H7v-9h10V22z M18,10c-0.552,0-1-0.448-1-1c0-0.552,0.448-1,1-1s1,0.448,1,1C19,9.552,18.552,10,18,10z"/></g></svg></span> Print Recipe</a></div><h2 class="wprm-recipe-name wprm-block-text-bold">Веганский майонез на соевом молоке</h2><div class="wprm-spacer" style="height: 5px"></div><div class="wprm-spacer"></div><div class="wprm-spacer" style="height: 5px"></div><div class="wprm-recipe-ingredients-container wprm-block-text-normal"><h3 class="wprm-recipe-header wprm-recipe-ingredients-header wprm-block-text-bold">Ингредиенты</h3><div class="wprm-recipe-ingredient-group"><ul class="wprm-recipe-ingredients"><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">1/2</span> <span class="wprm-recipe-ingredient-unit">стакана</span> <span class="wprm-recipe-ingredient-name">соевого молока</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">3/4</span> <span class="wprm-recipe-ingredient-unit">стакана</span> <span class="wprm-recipe-ingredient-name">растительного масла</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">2</span> <span class="wprm-recipe-ingredient-unit">зубчика</span> <span class="wprm-recipe-ingredient-name">чеснока</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">2</span> <span class="wprm-recipe-ingredient-unit">ст. ложки</span> <span class="wprm-recipe-ingredient-name">яблочного уксуса</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">2</span> <span class="wprm-recipe-ingredient-unit">ст. ложки</span> <span class="wprm-recipe-ingredient-name">подсластителя (сахара, сиропа агавы)</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">1</span> <span class="wprm-recipe-ingredient-unit">ч. ложка</span> <span class="wprm-recipe-ingredient-name">горчицы</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">1</span> <span class="wprm-recipe-ingredient-unit">ч. ложка</span> <span class="wprm-recipe-ingredient-name">соли</span></li></ul></div></div><div class="wprm-recipe-instructions-container wprm-block-text-normal"><h3 class="wprm-recipe-header wprm-recipe-instructions-header wprm-block-text-bold">Приготовление</h3><div class="wprm-recipe-instruction-group"><ul class="wprm-recipe-instructions"><li id="wprm-recipe-36473-step-0-0" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">Вливаем молоко в чашу блендера. Взбиваем полминуты и постепенно доливаем к молоку растительное масло. Взбиваем до тех пор, пока не образуется плотная однообразная масса.</span></div></li><li id="wprm-recipe-36473-step-0-1" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">Добавляем в чашу блендера чеснок, яблочный уксус, горчицу, сахар и соль. Еще раз все хорошо перебиваем.  Если соус будет слишком густым, добавьте в него еще немного молока.</span></div></li></ul></div></div></div></div><p>Как готовить нежную, ароматную, вкусную котлету из тофу?</p><div id="wprm-recipe-container-36480" class="wprm-recipe-container" data-recipe-id="36480"><div class="wprm-recipe wprm-recipe-template-compact"><div class="wprm-container-float-right"><div class="wprm-spacer" style="height: 5px"></div> <a href="https://drinkinform.com.ua/wprm_print/36480" style="color: #444444;background-color: #ffffff;border-color: #777777;border-radius: 0px;padding: 5px 5px;" class="wprm-recipe-print wprm-recipe-link wprm-print-recipe-shortcode wprm-block-text-normal wprm-recipe-print-wide-button wprm-recipe-link-wide-button wprm-color-accent" data-recipe-id="36480" target="_blank" rel="nofollow"><span class="wprm-recipe-icon wprm-recipe-print-icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 24 24"><g ><path fill="#444444" d="M19,5.09V1c0-0.552-0.448-1-1-1H6C5.448,0,5,0.448,5,1v4.09C2.167,5.569,0,8.033,0,11v7c0,0.552,0.448,1,1,1h4v4c0,0.552,0.448,1,1,1h12c0.552,0,1-0.448,1-1v-4h4c0.552,0,1-0.448,1-1v-7C24,8.033,21.833,5.569,19,5.09z M7,2h10v3H7V2z M17,22H7v-9h10V22z M18,10c-0.552,0-1-0.448-1-1c0-0.552,0.448-1,1-1s1,0.448,1,1C19,9.552,18.552,10,18,10z"/></g></svg></span> Print Recipe</a></div><h2 class="wprm-recipe-name wprm-block-text-bold">Котлета из тофу</h2><div class="wprm-spacer" style="height: 5px"></div><div class="wprm-spacer"></div><div class="wprm-spacer" style="height: 5px"></div><div class="wprm-recipe-ingredients-container wprm-block-text-normal"><h3 class="wprm-recipe-header wprm-recipe-ingredients-header wprm-block-text-bold">Ингредиенты</h3><div class="wprm-recipe-ingredient-group"><ul class="wprm-recipe-ingredients"><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">300</span> <span class="wprm-recipe-ingredient-unit">г</span> <span class="wprm-recipe-ingredient-name">тофу</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">50</span> <span class="wprm-recipe-ingredient-unit">г</span> <span class="wprm-recipe-ingredient-name">вареного киноа</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">50 </span> <span class="wprm-recipe-ingredient-unit">г</span> <span class="wprm-recipe-ingredient-name">кешью</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-name">немного зеленого лука и базилика</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-amount">1</span> <span class="wprm-recipe-ingredient-unit">ч. ложка</span> <span class="wprm-recipe-ingredient-name">лимонного сока</span></li><li class="wprm-recipe-ingredient" style="list-style-type: disc;"><span class="wprm-recipe-ingredient-name">соль, перец по вкусу</span></li></ul></div></div><div class="wprm-recipe-instructions-container wprm-block-text-normal"><h3 class="wprm-recipe-header wprm-recipe-instructions-header wprm-block-text-bold">Приготовление</h3><div class="wprm-recipe-instruction-group"><ul class="wprm-recipe-instructions"><li id="wprm-recipe-36480-step-0-0" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">Отожмите тофу от лишней жидкости и натрите на крупную терку или же раскрошите руками.</span></div></li><li id="wprm-recipe-36480-step-0-1" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">В блендере перебейте кешью. Не до состояния муки.</span></div></li><li id="wprm-recipe-36480-step-0-2" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">Отварите киноа. На этот процесс у вас уйдет минут 15. Посолите.</span></div></li><li id="wprm-recipe-36480-step-0-3" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">Мелко нарежьте зеленый лук и базилик.</span></div></li><li id="wprm-recipe-36480-step-0-4" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">Приготовьте фарш: смешайте тофу, кешью, киноа, измельченную зелень. Добавьте лимонный сок. Посолите и поперчите по вкусу.</span></div></li><li id="wprm-recipe-36480-step-0-5" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">Накройте фарш пищевой пленкой и поставьте в холодильник на час.</span></div></li><li id="wprm-recipe-36480-step-0-6" class="wprm-recipe-instruction" style="list-style-type: decimal;"><div class="wprm-recipe-instruction-text" style="margin-bottom: 5px"><span style="display: block;">Из охлажденного фарша сформируйте небольшие котлетки, обваляйте их в овсяных отрубях и хорошо прожарьте с каждой стороны на разогретой сковородке на растительном масле.</span></div></li></ul></div></div></div></div><p>Время собирать наш веганский бургер! Берем булочку из ржаной муки, разрезаем ее на две части, нижнюю намазываем соевым майонезом, сверху выкладываем зелень. На зелень водружаем котлету из тофу, а на нее нарезанные кольцами помидор и редис.</p><p><strong>Приятного аппетита!</strong></p></p> Метки: <a href="https://drinkinform.com.ua/tag/veganskie-recepty/" rel="tag">веганские рецепты</a>, <a href="https://drinkinform.com.ua/tag/postnye-blyuda/" rel="tag">постные блюда</a></div><div class="single-box white-box"></div><div class="foodrecipes-comment-form"><div class="clearfix"></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80-%D1%81-%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BE%D0%B9-%D0%B8%D0%B7-%D1%82%D0%BE%D1%84%D1%83/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://drinkinform.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-wprm-rating" data-color="#343434"> <label for="wprm-rating">Recipe Rating</label> <span class="wprm-rating-stars"> <span class="wprm-rating-star" data-rating="1"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><polygon fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9 " stroke-linejoin="miter"/></g></svg></span><span class="wprm-rating-star" data-rating="2"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><polygon fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9 " stroke-linejoin="miter"/></g></svg></span><span class="wprm-rating-star" data-rating="3"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><polygon fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9 " stroke-linejoin="miter"/></g></svg></span><span class="wprm-rating-star" data-rating="4"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><polygon fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9 " stroke-linejoin="miter"/></g></svg></span><span class="wprm-rating-star" data-rating="5"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 24 24"><g  transform="translate(0, 0)"><polygon fill="none" stroke="#343434" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" points="12,2.6 15,9 21.4,9 16.7,13.9 18.6,21.4 12,17.6 5.4,21.4 7.3,13.9 2.6,9 9,9 " stroke-linejoin="miter"/></g></svg></span> </span> <input id="wprm-comment-rating" name="wprm-comment-rating" type="hidden" value="0"></p><p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="ru" /><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p><p class="aiowps-captcha"><label for="aiowps-captcha-answer">Пожалуйста, введите ответ цифрами:</label><div class="aiowps-captcha-equation"><strong>три &#43; 16 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="juva9ojuwj" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1583608814" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='36469' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eaee90d99e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p></form></div></div></div></div></article></div><div class="clearfix"></div></div><div class="col-md-3 col-sm-4 col-xs-12  foodrecipes-side-menu-bgcolor main-sidebar"><aside id="nav_menu-4" class="widget blog-categories widget_nav_menu"><h2 class="widget-title">Разделы</h2><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26920"><a href="https://drinkinform.com.ua/category/drinks/">Напитки</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="https://drinkinform.com.ua/category/drinks/no-alco-cocktails-receipts/">Безалкогольные коктейли</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="https://drinkinform.com.ua/category/drinks/smuzi/">Смузи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="https://drinkinform.com.ua/category/drinks/cocktails-receipts/">Коктейли</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="https://drinkinform.com.ua/category/drinks/coffee-tea/">Кофе/чай</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="https://drinkinform.com.ua/category/drinks/pivo/">Пиво</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="https://drinkinform.com.ua/category/drinks/vino-drinks/">Вино</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="https://drinkinform.com.ua/category/drinks/krepkij-gradus/">Крепкий алкоголь</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="https://drinkinform.com.ua/category/drinks/milk-cocktails/">Молочные коктейли</a></li><li class="lemon menu-item menu-item-type-custom menu-item-object-custom menu-item-30033"><a href="https://drinkinform.com.ua/tag/limonad/">Рецепты лимонада</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26919"><a href="https://drinkinform.com.ua/category/receipts/">Еда</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="https://drinkinform.com.ua/category/receipts/zakuski-appetajzery/">Закуски/аппетайзеры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="https://drinkinform.com.ua/category/receipts/brusketty-tapas/">Брускетты/тапас</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="https://drinkinform.com.ua/category/receipts/salaty/">Салаты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27779"><a href="https://drinkinform.com.ua/category/receipts/sousy-zapravki/">Соусы/заправки</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="https://drinkinform.com.ua/category/receipts/picca/">Пицца</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27108"><a href="https://drinkinform.com.ua/category/receipts/pasta/">Паста</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29755"><a href="https://drinkinform.com.ua/category/receipts/zavtraki/">Завтраки</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27059"><a href="https://drinkinform.com.ua/category/receipts/supy/">Супы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27106"><a href="https://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-myasom/">Основные блюда с мясом</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27107"><a href="https://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-ryboj/">Основные блюда с рыбой</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34253"><a href="https://drinkinform.com.ua/category/receipts/veganskie-recepty/">Веганские рецепты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27105"><a href="https://drinkinform.com.ua/category/receipts/desertyvypechka/">Десерты/выпечка</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="https://drinkinform.com.ua/category/receipts/dzhemyvarenya/">Джемы/варенья</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30034"><a href="https://drinkinform.com.ua/tag/xolodnyj-sup/">@ Рецепты холодных супов</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="https://drinkinform.com.ua/category/peoples/">Люди</a></li><li class="top-wonder menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36068"><a href="https://drinkinform.com.ua/category/wonderfood/">WonderFood</a></li><li class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-en"><a title="En" href="https://drinkinform.com.ua/en/"><span class="wpml-ls-display">En</span></a></li><li class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-uk"><a title="UA" href="https://drinkinform.com.ua/uk/"><span class="wpml-ls-display">UA</span></a></li></ul></div></aside><aside id="search-5" class="widget blog-categories widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://drinkinform.com.ua/"> <label> <span class="screen-reader-text">Найти:</span> <input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Поиск" /></form></aside><aside id="text-41" class="widget blog-categories widget_text"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719" data-width="260" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719"><a href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719">Drink&amp;Food Inform</a></blockquote></div></div></div></aside><aside id="text-42" class="widget blog-categories widget_text"><h2 class="widget-title">Новые рецепты с доставкой на Ваш email</h2><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f30213-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/%D0%B1%D1%83%D1%80%D0%B3%D0%B5%D1%80-%D1%81-%D0%BA%D0%BE%D1%82%D0%BB%D0%B5%D1%82%D0%BE%D0%B9-%D0%B8%D0%B7-%D1%82%D0%BE%D1%84%D1%83/#wpcf7-f30213-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="30213" /> <input type="hidden" name="_wpcf7_version" value="5.1.6" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f30213-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><input type="hidden" name="_mc4wp_lists[]" value="66fd6b4e4e" /><input type="hidden" name="mc4wp-subscribe" value="1" /><label> <span class="wpcf7-form-control-wrap mc4wp-FNAME"><input type="text" name="mc4wp-FNAME" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Фамилия *" /></span> </label><br /> <label> <span class="wpcf7-form-control-wrap mc4wp-LNAME"><input type="text" name="mc4wp-LNAME" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span> </label><br /> <label> <span class="wpcf7-form-control-wrap mc4wp-EMAIL"><input type="email" name="mc4wp-EMAIL" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=388457787854427";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <aside id="recent-posts-4" class="widget blog-categories widget_recent_entries"><ul class="nav nav-tabs" id="myTab"><li class="active"><a data-target="#home" data-toggle="tab">Публикации</a></li><li><a data-target="#comm" data-toggle="tab">Комментарии</a></li></ul><div class="tab-content"><div class="tab-pane active" id="home"><ul><li><a href="https://drinkinform.com.ua/%d0%b1%d1%83%d1%80%d0%b3%d0%b5%d1%80-%d1%81-%d0%ba%d0%be%d1%82%d0%bb%d0%b5%d1%82%d0%be%d0%b9-%d0%b8%d0%b7-%d1%82%d0%be%d1%84%d1%83/" rel="bookmark" title="Permanent Link to Бургер с котлетой из тофу">Бургер с котлетой из тофу</a></li><li><a href="https://drinkinform.com.ua/%d0%b2%d0%b5%d0%b3%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%b5-%d0%b1%d0%bb%d0%b8%d0%bd%d1%87%d0%b8%d0%ba%d0%b8-%d1%81-%d0%bc%d0%b0%d0%ba%d0%be%d0%bc/" rel="bookmark" title="Permanent Link to Веганские блинчики с маком">Веганские блинчики с маком</a></li><li><a href="https://drinkinform.com.ua/judit-pour-novye-idei-mozhno-cherpat%d0%b0%d1%82%d1%8c-%d0%be/" rel="bookmark" title="Permanent Link to Джудит Пур: &#8220;Новые идеи можно черпать отовсюду и из всего&#8221;">Джудит Пур: &#8220;Новые идеи можно черпать отовсюду и из всего&#8221;</a></li><li><a href="https://drinkinform.com.ua/%d1%82%d0%be%d1%81%d1%82%d1%8b-%d1%81-%d1%8f%d0%b3%d0%be%d0%b4%d0%bd%d1%8b%d0%bc-%d0%b4%d0%b6%d0%b5%d0%bc%d0%be%d0%bc-%d0%b8-%d0%b1%d0%b0%d0%bd%d0%b0%d0%bd%d0%b0%d0%bc%d0%b8/" rel="bookmark" title="Permanent Link to Тосты с ягодным джемом и жаренными бананами">Тосты с ягодным джемом и жаренными бананами</a></li><li><a href="https://drinkinform.com.ua/medovo-tykvennye-pankeyki/" rel="bookmark" title="Permanent Link to Медово-тыквенные панкейки. Простой рецепт для вкусного завтрака">Медово-тыквенные панкейки. Простой рецепт для вкусного завтрака</a></li><li><a href="https://drinkinform.com.ua/baghriry-recept-maroccanskih-pankeikov/" rel="bookmark" title="Permanent Link to Багриры. Рецепт марокканских панкейков">Багриры. Рецепт марокканских панкейков</a></li><li><a href="https://drinkinform.com.ua/%d1%82%d0%b2%d0%be%d1%80%d0%be%d0%b6%d0%bd%d0%be-%d0%bb%d0%b8%d0%bc%d0%be%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bf%d0%b0%d0%bd%d0%ba%d0%b5%d0%b9%d0%ba%d0%b8-%d1%81%d0%b5%d0%ba%d1%80%d0%b5%d1%82%d1%8b-%d0%bf/" rel="bookmark" title="Permanent Link to Творожно-лимонные панкейки. Секреты пышности">Творожно-лимонные панкейки. Секреты пышности</a></li><li><a href="https://drinkinform.com.ua/%d0%b8%d0%bc%d0%b1%d0%b8%d1%80%d0%bd%d0%be%d0%b5-%d0%bf%d0%b5%d1%87%d0%b5%d0%bd%d1%8c%d0%b5-%d0%b4%d0%bb%d1%8f-%d0%ba%d0%be%d1%82%d0%be%d0%b7%d0%b0%d0%b2%d0%b8%d1%81%d0%b8%d0%bc%d1%8b%d1%85/" rel="bookmark" title="Permanent Link to Имбирное печенье для котозависимых">Имбирное печенье для котозависимых</a></li><li><a href="https://drinkinform.com.ua/%d0%bb%d0%b8%d0%bd%d0%b7%d0%b5%d1%80-%d1%80%d0%b5%d1%86%d0%b5%d0%bf%d1%82-%d0%be%d1%80%d0%b5%d1%85%d0%be%d0%b2%d0%be-%d1%81%d0%bb%d0%b8%d0%b2%d0%be%d1%87%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%b5/" rel="bookmark" title="Permanent Link to Линзер. Рецепт орехово-сливочного печенья с джемом">Линзер. Рецепт орехово-сливочного печенья с джемом</a></li><li><a href="https://drinkinform.com.ua/%d0%be%d0%b2%d1%81%d1%8f%d0%bd%d0%be%d0%b5-%d0%bf%d0%b5%d1%87%d0%b5%d0%bd%d1%8c%d0%b5-%d1%81-%d0%bc%d0%b0%d0%ba%d0%be%d0%bc-%d0%b8-%d0%b8%d0%b7%d1%8e%d0%bc%d0%be%d0%bc-%d1%80%d0%b5%d1%86%d0%b5%d0%bf/" rel="bookmark" title="Permanent Link to Овсяное печенье с маком и изюмом. Рецепт для завтрака">Овсяное печенье с маком и изюмом. Рецепт для завтрака</a></li></ul></div><div class="tab-pane" id="comm"><ul><li><a href="https://drinkinform.com.ua/top-10-yuzhnoafrikanskix-pinotazhej-2011-goda/#comment-27569">Андрей: Топ-10 южноафриканских Пинотажей 2011 года</a></li><li><a href="https://drinkinform.com.ua/recept-klafuti-so-slivami-pirog/#comment-25170">любовь: Клафути со сливами. Рецепт пирога по-французски</a></li><li><a href="https://drinkinform.com.ua/chto-nuzhno-znat-o-vinnyx-sortax-vinograda-rasskazyvaet-alkomag/#comment-24874">Станислав: Что нужно знать о винных сортах винограда: рассказывает Алкомаг</a></li><li><a href="https://drinkinform.com.ua/5-samyx-prostyx-koktejlej-s-likerom-cointreau/#comment-24367">Илья: 5 самых простых коктейлей с ликером Cointreau (ликером Куантро)</a></li><li><a href="https://drinkinform.com.ua/pivnoj-moxito-dlya-lyubitelej-xmelnogo/#comment-23581">Витольд: «Пивной Мохито». Для любителей хмельного</a></li><li><a href="https://drinkinform.com.ua/top-10-samyx-prestizhnyx-konyakov/#comment-23492">Кирилл: Топ-10 самых престижных коньяков (хороших коньяков)</a></li><li><a href="https://drinkinform.com.ua/pechene-zavtrak-ovsjanka-pljus/#comment-22768">Nikita: Печенье-завтрак: овсянка плюс</a></li><li><a href="https://drinkinform.com.ua/velikaya-illyuziya-supa-polezny-li-pervye-blyuda/#comment-22761">Irina: Великая иллюзия супа − полезны ли первые блюда?</a></li><li><a href="https://drinkinform.com.ua/utrennij-keks-v-chashke-desert-za-1-minutu/#comment-22111">inna: Утренний кекс в чашке. Десерт за 1 минуту</a></li><li><a href="https://drinkinform.com.ua/utrennij-keks-v-chashke-desert-za-1-minutu/#comment-22070">Татьяна: Утренний кекс в чашке. Десерт за 1 минуту</a></li></ul></div></div></aside></div></div></div></div></div><footer class=" footer"><div class="foodrecipes-container-recipes container"><div class="row"><div class="col-md-3 col-sm-4 col-xs-12"> <a href="https://drinkinform.com.ua"> <noscript><img src="/img/drink-food-logo-white.png" width="210" class="foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20%22%3E%3C/svg%3E' data-src="/img/drink-food-logo-white.png" width="210" class="lazyload foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></a></div><div class="col-md-5  col-sm-4 col-xs-12"><br /> 2009-2020 © Все права принадлежат Издательскому дому "Идея Медиа".<br /><br /> Полная или частичная перепечатка материалов сайта возможна только с указанием источника "Drink&Food Inform. Журнал о напитках и еде". (в виде гиперссылки). <br /><br /> <script >var st24Date=(new Date()).getTime();
var st24Src='https://ua5.hit.stat24.com/_'+st24Date;
st24Src+='/script.js?id=';
st24Src+='0tfrqerwQFR8eLWoa6CqWuUVPxLRRUbu1xEQ3qvOK_D.b7/l=11';
var st24Tg='<'+'scr'+'ipt type="text/javascript" src="';
document.writeln(st24Tg+st24Src+'"></'+'scr'+'ipt>');</script> <script>document.write("<a href='https://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.5;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script>   <script>bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16853033,s:16853033,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16853033";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');</script> <noscript> <a  rel='nofollow' href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16853033&s16853033&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"  /></a> </noscript>  <script>var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24351813-1']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <script>(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15889885 = new Ya.Metrika({id:15889885, enableAll: true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/15889885" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="col-md-12 no-padding food-clear menu-foot"><ul id="menuf1" class="menu-footer"><li id="menu-item-26938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26938"><a href="https://drinkinform.com.ua/category/drinks/">Напитки</a></li><li id="menu-item-26937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26937"><a href="https://drinkinform.com.ua/category/receipts/">Еда</a></li><li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="https://drinkinform.com.ua/category/peoples/">Люди</a></li><li id="menu-item-36129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36129"><a href="https://drinkinform.com.ua/category/wonderfood/">WonderFood</a></li><li id="menu-item-26939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26939"><a href="https://drinkinform.com.ua/category/ideas/">Идеи</a></li></ul></div></div><div class="col-md-2  col-sm-4 col-xs-6"><ul id="menuf2" class="menu-footer"><li id="menu-item-26941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-26922 current_page_item menu-item-26941"><a href="https://drinkinform.com.ua/" aria-current="page">Главная</a></li><li id="menu-item-26942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26942"><a href="https://drinkinform.com.ua/katalog-receptov/">Каталог</a></li><li id="menu-item-26943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26943"><a href="https://drinkinform.com.ua/o-proekte/">О проекте</a></li><li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26944"><a href="https://drinkinform.com.ua/?page_id=1035">Подписка</a></li><li id="menu-item-26945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26945"><a href="https://drinkinform.com.ua/contacts/">Контакты</a></li></ul></div></div></div></footer> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://drinkinform.com.ua/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/drinkinform.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script src="https://drinkinform.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6"></script> <script src="https://www.google.com/recaptcha/api.js?render=6Lc19E4UAAAAABSsLzmYtbu_Bzw0tgAgkcj_GbaX&#038;ver=3.0"></script> <script src="https://drinkinform.com.ua/wp-content/themes/drinkfood/js/bootstrap.min.js?ver=1.0.0"></script> <script src="https://drinkinform.com.ua/wp-content/themes/drinkfood/js/base.js?ver=1.0.0"></script> <script src="https://drinkinform.com.ua/wp-includes/js/wp-embed.min.js?ver=f3796cc4ed2eacb432a452972168d5f5"></script> <script type='text/javascript'>var wprm_public = {"settings":{"features_comment_ratings":true},"home_url":"https:\/\/drinkinform.com.ua\/","permalinks":"\/%postname%\/","ajax_url":"https:\/\/drinkinform.com.ua\/wp-admin\/admin-ajax.php","nonce":"230e0d39a8","api_nonce":"873da2a41c"};</script> <script src="https://drinkinform.com.ua/wp-content/plugins/wp-recipe-maker/dist/public-modern.js?ver=5.8.3"></script> <script async="async" src="https://drinkinform.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3"></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc19E4UAAAAABSsLzmYtbu_Bzw0tgAgkcj_GbaX',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script>jQuery(document).ready(function () {
 //   jQuery('#nav_menu-3 ul ul').hide();
    jQuery('#nav_menu-4 .menu-item-has-children').prepend('<span class="arrow"></span>');
    if (jQuery('#nav_menu-4 .menu-item-has-children').length > 0) {
        jQuery('#nav_menu-4 .arrow').click(
        function (event) {
            jQuery('.menu-item-has-children').addClass('toggled');
            
            if (jQuery('.menu-item-has-children').hasClass('toggled')) {
                jQuery(this).parent().children('ul').toggle();
                jQuery(this).toggleClass('minus');
            }

            return false;

        });
    }
            if (jQuery('#nav_menu-4 .menu-item-has-children').hasClass('current-menu-item')) {
                jQuery('#nav_menu-4 .current-menu-item .arrow').toggleClass('minus');
            }
            if (jQuery('#nav_menu-4 .menu-item-has-children').hasClass('current-menu-parent')) {
                jQuery('#nav_menu-4 .current-menu-parent .arrow').toggleClass('minus');
            }



    jQuery('#menu .menu-item-has-children').prepend('<span class="arrow"></span>');
    if (jQuery('#menu .menu-item-has-children').length > 0) {
        jQuery('#menu .arrow').click(
        function (event) {
            jQuery('#menu .menu-item-has-children').addClass('toggled');
            
            if (jQuery('#menu .menu-item-has-children').hasClass('toggled')) {
                jQuery(this).parent().children('ul').toggle();
                jQuery(this).toggleClass('minus');
            }

            return false;

        });
    }
            if (jQuery('#menu .menu-item-has-children').hasClass('current-menu-item')) {
                jQuery('#menu .current-menu-item .arrow').toggleClass('minus');
                jQuery('#menu .current-menu-item .sub-menu').css('display','block');
            }
            if (jQuery('#menu .menu-item-has-children').hasClass('current-menu-parent')) {
                jQuery('#menu .current-menu-parent .arrow').toggleClass('minus');
                jQuery('#menu .current-menu-parent .sub-menu').css('display','block');
            }



});


jQuery(function(){
 var shrinkHeader = 300;
  jQuery(window).scroll(function() {
    var scroll = getCurrentScroll();
      if ( scroll >= shrinkHeader ) {
           jQuery('.homepage-topmenu').addClass('smaller');
           jQuery('.homepage-topmenu ul.sub-menu').css('top', '38px');

        }
        else {
            jQuery('.homepage-topmenu').removeClass('smaller');
            jQuery('.homepage-topmenu ul.sub-menu').css('top', '48px');
        }
  });
function getCurrentScroll() {
    return window.pageYOffset || document.documentElement.scrollTop;
    }
});</script> </body></html><!-- WP Fastest Cache file was created in 0.69189691543579 seconds, on 07-03-20 19:20:14 --><!-- via php -->