<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">

<title>
Смузи для школьного перекуса | Drink&amp;Food Inform</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://drinkinform.com.ua/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://drinkinform.com.ua/wp-content/themes/drinkfood/js/respond.min.js"></script>
	<![endif]-->
<link rel="alternate" hreflang="ru" href="http://drinkinform.com.ua/smuzi-dlja-shkolnogo-perekusa/" />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://drinkinform.com.ua/smuzi-dlja-shkolnogo-perekusa/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Смузи для школьного перекуса | Drink&amp;Food Inform" />
<meta property="og:description" content="Даже если не очень хочется есть, при виде такого смузи &#8212; все равно текут слюнки. Сейчас мы объясним, почему этот стаканчик так просится к тебе в рюкзак: &#171;Возьми меня в школу!&#187; На самом деле, наш смузи &#8212; настоящий супер помощник для каждого школьника! Первый слой &#8212; цвета солнца &#8212; это коктейль из манго и банана. Read more" />
<meta property="og:url" content="http://drinkinform.com.ua/smuzi-dlja-shkolnogo-perekusa/" />
<meta property="og:site_name" content="Drink&amp;Food Inform" />
<meta property="article:tag" content="полезная еда" />
<meta property="article:tag" content="полезный перекус" />
<meta property="article:tag" content="рецепт смузи" />
<meta property="article:tag" content="рецепты для детей" />
<meta property="article:section" content="WonderFood" />
<meta property="article:published_time" content="2018-11-14T06:40:05+00:00" />
<meta property="og:image" content="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="782" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Даже если не очень хочется есть, при виде такого смузи &#8212; все равно текут слюнки. Сейчас мы объясним, почему этот стаканчик так просится к тебе в рюкзак: &#171;Возьми меня в школу!&#187; На самом деле, наш смузи &#8212; настоящий супер помощник для каждого школьника! Первый слой &#8212; цвета солнца &#8212; это коктейль из манго и банана. Read more" />
<meta name="twitter:title" content="Смузи для школьного перекуса | Drink&amp;Food Inform" />
<meta name="twitter:image" content="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform &raquo; Лента" href="http://drinkinform.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform &raquo; Лента комментариев" href="http://drinkinform.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform &raquo; Лента комментариев к &laquo;Смузи для школьного перекуса&raquo;" href="http://drinkinform.com.ua/smuzi-dlja-shkolnogo-perekusa/feed/" />
<meta property="og:title" content="Смузи для школьного перекуса"/><meta property="og:type" content="article"/><meta property="og:url" content="http://drinkinform.com.ua/smuzi-dlja-shkolnogo-perekusa/"/><meta property="og:site_name" content="Drink&Food Inform.Рецепты блюд, коктейлей и кулинарные идеи"/>
<link rel='stylesheet' id='contact-form-7-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/5k7ekb8/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='paginationstyle-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/q62wfgd2/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='yumprint-recipe-theme-layout-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/mka109ua/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/8bjmo77j/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/13kvro58/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/ll0jzl25/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/mch8lu7f/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='foodrecipes_media-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/1z5t7psl/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/d3u6a5g1/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='foodrecipes_base-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/lokxbx0e/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/1qycqv7y/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.theme-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/2p3azgtq/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.transitions-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/kbkajg1v/ddcfz.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.styles-css'  href='//drinkinform.com.ua/wp-content/cache/wpfc-minified/jltd0mow/ddcfz.css' type='text/css' media='all' />
<script src="http://drinkinform.com.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script src="http://drinkinform.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script src="http://drinkinform.com.ua/wp-content/plugins/recipe-card/js/post.js?ver=4.9.8"></script>
<script src="http://drinkinform.com.ua/wp-content/plugins/owl-carousel/js/owl.carousel.js?ver=4.9.8"></script>
<script src="http://drinkinform.com.ua/wp-content/plugins/owl-carousel/js/script.js?ver=4.9.8"></script>
<link rel='https://api.w.org/' href='http://drinkinform.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://drinkinform.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://drinkinform.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://drinkinform.com.ua/?p=34590' />
<link rel="alternate" type="application/json+oembed" href="http://drinkinform.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdrinkinform.com.ua%2Fsmuzi-dlja-shkolnogo-perekusa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://drinkinform.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdrinkinform.com.ua%2Fsmuzi-dlja-shkolnogo-perekusa%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.0.7 stt:1,46,64;" />
<script type="text/javascript">
	window.yumprintRecipePlugin = "http://drinkinform.com.ua/wp-content/plugins/recipe-card";
	window.yumprintRecipeAjaxUrl = "http://drinkinform.com.ua/wp-admin/admin-ajax.php";
	window.yumprintRecipeUrl = "http://drinkinform.com.ua/";
</script><!--[if lte IE 8]>
<script type="text/javascript">
    window.yumprintRecipeDisabled = true;
</script>
<![endif]--></head>
<body class="post-template-default single single-post postid-34590 single-format-standard">
<header>
<div class="homepage-topmenu stuck">
  <div class="foodrecipes-container-recipes container ">
    <div class="col-md-12 foodrecipes-heading-title no-padding">
            <div class="col-md-3 foodrecipes-logo"> <a href="http://drinkinform.com.ua">
      <img src="http://drinkinform.com.ua/img/drink-food-logo.png" width="300" height="73" class="foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></a>

         </div>
      <div class="col-md-1 no-padding-right foodrecipes-social-icon-right ">
        <ul class="foodrecipes-social list-inline pull-right">
                    <li><a href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719" rel='nofollow'><i class="fa fa-facebook"></i></a></li>
                                                            <li><a href="https://www.pinterest.com/source/drinkinform.com.ua/" rel='nofollow'><i class="fa fa-pinterest"></i></a></li>
                  </ul>
      </div>
      <div class="navbar-header">
        <button type="button" class="navbar-toggle navbar-toggle-top" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar foodrecipes-icon-color"></span> <span class="icon-bar foodrecipes-icon-color"></span> <span class="icon-bar foodrecipes-icon-color"></span> </button>
      </div>
      <div class="col-md-8 no-padding food-clear top-menu"><ul id="menu" class="menu-foodrecipes navbar-collapse collapse menu-foodrecipes-set"><li id="menu-item-26920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26920"><a href="http://drinkinform.com.ua/category/drinks/">Напитки</a>
<ul class="sub-menu">
	<li id="menu-item-26949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="http://drinkinform.com.ua/category/drinks/no-alco-cocktails-receipts/">Безалкогольные коктейли</a></li>
	<li id="menu-item-26951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="http://drinkinform.com.ua/category/drinks/smuzi/">Смузи</a></li>
	<li id="menu-item-26925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="http://drinkinform.com.ua/category/drinks/cocktails-receipts/">Коктейли</a></li>
	<li id="menu-item-26926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="http://drinkinform.com.ua/category/drinks/coffee-tea/">Кофе/чай</a></li>
	<li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="http://drinkinform.com.ua/category/drinks/pivo/">Пиво</a></li>
	<li id="menu-item-26924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="http://drinkinform.com.ua/category/drinks/vino-drinks/">Вино</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="http://drinkinform.com.ua/category/drinks/krepkij-gradus/">Крепкий алкоголь</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="http://drinkinform.com.ua/category/drinks/milk-cocktails/">Молочные коктейли</a></li>
	<li id="menu-item-30033" class="lemon menu-item menu-item-type-custom menu-item-object-custom menu-item-30033"><a href="http://drinkinform.com.ua/tag/limonad/">Рецепты лимонада</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26919"><a href="http://drinkinform.com.ua/category/receipts/">Еда</a>
<ul class="sub-menu">
	<li id="menu-item-27056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="http://drinkinform.com.ua/category/receipts/zakuski-appetajzery/">Закуски/аппетайзеры</a></li>
	<li id="menu-item-27055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="http://drinkinform.com.ua/category/receipts/brusketty-tapas/">Брускетты/тапас</a></li>
	<li id="menu-item-27058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="http://drinkinform.com.ua/category/receipts/salaty/">Салаты</a></li>
	<li id="menu-item-27779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27779"><a href="http://drinkinform.com.ua/category/receipts/sousy-zapravki/">Соусы/заправки</a></li>
	<li id="menu-item-27057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="http://drinkinform.com.ua/category/receipts/picca/">Пицца</a></li>
	<li id="menu-item-27108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27108"><a href="http://drinkinform.com.ua/category/receipts/pasta/">Паста</a></li>
	<li id="menu-item-29755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29755"><a href="http://drinkinform.com.ua/category/receipts/zavtraki/">Завтраки</a></li>
	<li id="menu-item-27059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27059"><a href="http://drinkinform.com.ua/category/receipts/supy/">Супы</a></li>
	<li id="menu-item-27106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27106"><a href="http://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-myasom/">Основные блюда с мясом</a></li>
	<li id="menu-item-27107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27107"><a href="http://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-ryboj/">Основные блюда с рыбой</a></li>
	<li id="menu-item-34253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34253"><a href="http://drinkinform.com.ua/category/receipts/veganskie-recepty/">Веганские рецепты</a></li>
	<li id="menu-item-27105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27105"><a href="http://drinkinform.com.ua/category/receipts/desertyvypechka/">Десерты/выпечка</a></li>
	<li id="menu-item-28304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="http://drinkinform.com.ua/category/receipts/dzhemyvarenya/">Джемы/варенья</a></li>
	<li id="menu-item-30034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30034"><a href="http://drinkinform.com.ua/tag/recepty-k-xellouinu/">@ Меню на Хеллоуин</a></li>
</ul>
</li>
<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="http://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li id="menu-item-26921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="http://drinkinform.com.ua/category/news/">Новости</a></li>
<li id="menu-item-wpml-ls-1709-en" class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-en"><a title="En" href="http://drinkinform.com.ua/en/"><span class="wpml-ls-display">En</span></a></li>
<li id="menu-item-wpml-ls-1709-ua" class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-ua wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-ua"><a title="UA" href="http://drinkinform.com.ua/ua/"><span class="wpml-ls-display">UA</span></a></li>
</ul></div>    </div>
    <div class="clearfix"></div>
  </div>
</div>
</header>

<div class="page-title">
  <div class="container">
    <div class="row">
      <div class="col-md-12  col-sm-12 ">
        <div id="crumbs" class="foodrecipes-breadcrumb"><a href="http://drinkinform.com.ua">Главная</a> / <a href="http://drinkinform.com.ua/category/top/">Top</a> / <span>Смузи для школьного перекуса</span></div>        </div>
    </div>
  </div>
</div>
<div class="main-container ">
  <div class="foodrecipes-container-recipes container">
    <div class="row">
            <div id="post-34590" class="post-34590 post type-post status-publish format-standard hentry category-top category-top-center category-wonderfood tag-poleznaya-eda tag-poleznyj-perekus tag-recept-smuzi tag-recepty-dlja-detej">
        <div class="col-md-9 main no-padding-left">
          <div class="foodrecipes-inner-blog-bg">
            <article class="post ">
              <div class="foodrecipes-inner-blog-text ">
                                <div class="foodrecipes-inner-content white-box" >
                  <h1>Смузи для школьного перекуса</h1>
                  <h6> 14 Ноябрь, 2018</h6>
                  <div class="clear-fix"></div>
                  <p>
                    <p><strong>Даже если не очень хочется есть, при виде такого смузи &#8212; все равно текут слюнки. Сейчас мы объясним, почему этот стаканчик так просится к тебе в рюкзак: &#171;Возьми меня в школу!&#187;</strong></p>
<p><strong>На самом деле, наш смузи &#8212; настоящий супер помощник для каждого школьника! Первый слой &#8212; цвета солнца &#8212; это коктейль из манго и банана. Он подзаряжает мозг, а значит подскажет верное решение сложной задачки. </strong></p>
<p><strong>Второй &#8212; это любимый йогурт. Этот продукт помогает легче пережить стресс и волнение перед контрольной. </strong></p>
<p><strong>Т</strong><strong>ретий слой &#8212; вкусная гранола. Это не просто овсяная каша. Гранола &#8212;&nbsp; цельнозерновые злаки с орехами, фруктами, ягодами, а также с сухофруктами, иногда с добавлением небольшого количества растительных масел, запеченные при низких температурах. В ней сохранены все витамины и питательные вещества. Гранола насытит организм и не даст тебе чувствовать голод аж до обеда.</strong></p>
<p><img class="aligncenter size-full wp-image-34591" src="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1.jpg" alt="" width="1200" height="782" srcset="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1.jpg 1200w, http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1-300x196.jpg 300w, http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1-768x500.jpg 768w, http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1-620x404.jpg 620w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>    <div class="blog-yumprint-recipe blog-yumprint-medium-image   blog-yumprint-numbered-methods " yumprintrecipe="JRGF" itemscope itemtype="http://schema.org/Recipe">    <img class="blog-yumprint-google-image" src="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1.jpg" style="display:block;position:absolute;left:-10000px;top:-10000px;" itemprop="image" />		<div class="blog-yumprint-photo-top" style="background-image: url(http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1.jpg)"></div>	<div class="blog-yumprint-recipe-title" itemprop="name">Смузи для школьного перекуса</div>	<div class="blog-yumprint-recipe-published" itemprop="datePublished">2018-11-13 08:53:59</div>		<img class="blog-yumprint-photo-top-large" src="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1.jpg" />    <div class="blog-yumprint-serves">Порций: 1</div>	<div class="blog-yumprint-header">		<div class='blog-yumprint-stars-reviews' itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" color="rgb(145,196,20)" highlightcolor="#a4de17" emptycolor="#BEBEBE" rating="0" count="0">
			<div class='blog-yumprint-star-wrapper'>
				<div class='blog-yumprint-star-container'></div>
				<meta itemprop="ratingValue" content="0" />
				<meta itemprop="bestRating" content="4" />
				<div class="blog-yumprint-review-count" itemprop="reviewCount" content="0"></div>
			</div>
			<div class='blog-yumprint-write-review'>Написать отзыв</div>
		</div>		<div class="blog-yumprint-save blog-yumprint-action"><a href="http://yumprint.com/app/object/JRGF">Сохранить рецепт</a></div>		<div class="blog-yumprint-print blog-yumprint-action">Напечатать</div>	</div>	<div class="blog-yumprint-spacer"></div>	<div class="blog-yumprint-recipe-contents">		<div class="blog-yumprint-photo-middle" style="background-image: url(http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe1-1.jpg)"></div>		<div class="blog-yumprint-ingredient-section" yumprintsection="0">                <div class="blog-yumprint-subheader">Ингредиенты</div>			<ol class='blog-yumprint-ingredients'>				<li class="blog-yumprint-ingredient-item" yumprintitem="0" itemprop="ingredients">половинка банана</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="1" itemprop="ingredients">100 г кусочков манго (можно замороженных)</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="2" itemprop="ingredients">3 ст. ложки йогурта</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="3" itemprop="ingredients">гранола</li>			</ol>
		</div>		<div class="blog-yumprint-method-section" yumprintsection="1">			<div class="blog-yumprint-subheader">Способ приготовления</div>			<ol class="blog-yumprint-methods" itemprop="recipeInstructions">				<li class="blog-yumprint-method-item" yumprintitem="0">Для приготовления нижнего слоя смузи тебе понадобится блендер. Помести в чашу половинку банана и кусочки замороженного манго. Включи блендер на самую низкую скорость и перебивай две-три минуты, пока банан и манго не превратятся в однородную массу.</li>				<li class="blog-yumprint-method-item" yumprintitem="1">Возьми стаканчик или баночку с крышкой. Перелей туда манго-банановую смесь.</li>				<li class="blog-yumprint-method-item" yumprintitem="2">Теперь займись вторым слоем смузи - йогуртовым. Для этого просто выложи сверху на первый слой густой йогурт. Имей ввиду, что жидкий питьевой йогурт для этого рецепта не подойдет. Слои смузи не смешаются между собой, потому что и первый, и второй довольно плотные.</li>				<li class="blog-yumprint-method-item" yumprintitem="3">Третий слой - это гранола с орехами и сухофруктами. Засыпь ее на йогурт и закрой стакан или баночку крышкой. Все, твой школьный перекус готов! Хорошо перемешай его перед тем, как проголодаешься. И не забудь ложку!</li>				<li class="blog-yumprint-method-item" yumprintitem="4">Приятного аппетита!</li>			</ol>
		</div>    <div class="blog-yumprint-recipe-source">Drink&amp;Food Inform http://drinkinform.com.ua/</div>		</div>
	</div><img class="aligncenter size-full wp-image-34594" src="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe.jpg" alt="" width="1200" height="824" srcset="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe.jpg 1200w, http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe-300x206.jpg 300w, http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe-768x527.jpg 768w, http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-granola-recipe-620x426.jpg 620w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
                  </p>
 Метки: <a href="http://drinkinform.com.ua/tag/poleznaya-eda/" rel="tag">полезная еда</a>, <a href="http://drinkinform.com.ua/tag/poleznyj-perekus/" rel="tag">полезный перекус</a>, <a href="http://drinkinform.com.ua/tag/recept-smuzi/" rel="tag">рецепт смузи</a>, <a href="http://drinkinform.com.ua/tag/recepty-dlja-detej/" rel="tag">рецепты для детей</a>
                </div>

                                  

<div class="single-box white-box">

<div class="rpbt_shortcode">
<h3>Похожие публикации</h3>
<div id='rpbt-related-gallery-1' class='gallery related-gallery related-galleryid-34590 gallery-columns-5 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://drinkinform.com.ua/jablochnye-brusketty/' title='Яблочные брускетты'><img width="150" height="150" src="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonderfood-apples-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-34575" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-34575'>
				Яблочные брускетты
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://drinkinform.com.ua/koto-pechene-recept-dlyz-detey/' title='Кото-печенье'><img width="150" height="150" src="http://drinkinform.com.ua/wp-content/uploads/2018/11/wonder-cookies1-recipe-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="rpbt-related-gallery-1-34509" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-34509'>
				Кото-печенье
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://drinkinform.com.ua/shokoladnyj-preshokoladnyj-smuzi/' title='Шоколадный-прешоколадный смузи'><img width="150" height="150" src="http://drinkinform.com.ua/wp-content/uploads/2018/06/drink-recept-shokoladnyi-smussi1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Рецепт шоколадного смузи" aria-describedby="rpbt-related-gallery-1-30170" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-30170'>
				Шоколадный-прешоколадный смузи
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://drinkinform.com.ua/zelenyj-smuzi-shpargalka-dlja-chajnikov/' title='Зеленый смузи. Шпаргалка для чайников'><img width="150" height="150" src="http://drinkinform.com.ua/wp-content/uploads/2018/05/drinkinform-green-smussi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Зеленый смузи. Шпаргалка для чайников" aria-describedby="rpbt-related-gallery-1-30043" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-30043'>
				Зеленый смузи. Шпаргалка для чайников
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://drinkinform.com.ua/smuzi-tarelki-vkusnaya-eda-dlya-fitnesa/' title='Смузи-тарелки: вкусная еда для фитнеса'><img width="150" height="150" src="http://drinkinform.com.ua/wp-content/uploads/2016/08/smussi-tarelki-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="smussi-tarelki" aria-describedby="rpbt-related-gallery-1-29390" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='rpbt-related-gallery-1-29390'>
				Смузи-тарелки: вкусная еда для фитнеса
				</dd></dl><br style="clear: both" />
		</div>
</div></div>




  



                                <div class="foodrecipes-comment-form">
                  
<div class="clearfix"></div>
<div id="comments" class="comments-area">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/smuzi-dlja-shkolnogo-perekusa/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://drinkinform.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="ru" /><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='34590' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="acf18c29e0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>			</form>
			</div><!-- #respond -->
	</div>
                </div>


              </div>
            </article>
          </div>
          <div class="clearfix"></div>

        </div>
                
        <!-- side-menu -->
              <div class="col-md-3 col-sm-4 col-xs-12  foodrecipes-side-menu-bgcolor main-sidebar">
         <aside id="nav_menu-4" class="widget blog-categories widget_nav_menu"><h2 class="widget-title">Разделы</h2><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26920"><a href="http://drinkinform.com.ua/category/drinks/">Напитки</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="http://drinkinform.com.ua/category/drinks/no-alco-cocktails-receipts/">Безалкогольные коктейли</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="http://drinkinform.com.ua/category/drinks/smuzi/">Смузи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="http://drinkinform.com.ua/category/drinks/cocktails-receipts/">Коктейли</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="http://drinkinform.com.ua/category/drinks/coffee-tea/">Кофе/чай</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="http://drinkinform.com.ua/category/drinks/pivo/">Пиво</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="http://drinkinform.com.ua/category/drinks/vino-drinks/">Вино</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="http://drinkinform.com.ua/category/drinks/krepkij-gradus/">Крепкий алкоголь</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="http://drinkinform.com.ua/category/drinks/milk-cocktails/">Молочные коктейли</a></li>
	<li class="lemon menu-item menu-item-type-custom menu-item-object-custom menu-item-30033"><a href="http://drinkinform.com.ua/tag/limonad/">Рецепты лимонада</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26919"><a href="http://drinkinform.com.ua/category/receipts/">Еда</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="http://drinkinform.com.ua/category/receipts/zakuski-appetajzery/">Закуски/аппетайзеры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="http://drinkinform.com.ua/category/receipts/brusketty-tapas/">Брускетты/тапас</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="http://drinkinform.com.ua/category/receipts/salaty/">Салаты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27779"><a href="http://drinkinform.com.ua/category/receipts/sousy-zapravki/">Соусы/заправки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="http://drinkinform.com.ua/category/receipts/picca/">Пицца</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27108"><a href="http://drinkinform.com.ua/category/receipts/pasta/">Паста</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29755"><a href="http://drinkinform.com.ua/category/receipts/zavtraki/">Завтраки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27059"><a href="http://drinkinform.com.ua/category/receipts/supy/">Супы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27106"><a href="http://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-myasom/">Основные блюда с мясом</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27107"><a href="http://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-ryboj/">Основные блюда с рыбой</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34253"><a href="http://drinkinform.com.ua/category/receipts/veganskie-recepty/">Веганские рецепты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27105"><a href="http://drinkinform.com.ua/category/receipts/desertyvypechka/">Десерты/выпечка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="http://drinkinform.com.ua/category/receipts/dzhemyvarenya/">Джемы/варенья</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30034"><a href="http://drinkinform.com.ua/tag/recepty-k-xellouinu/">@ Меню на Хеллоуин</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="http://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="http://drinkinform.com.ua/category/news/">Новости</a></li>
<li class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-en"><a title="En" href="http://drinkinform.com.ua/en/"><span class="wpml-ls-display">En</span></a></li>
<li class="menu-item wpml-ls-slot-1709 wpml-ls-item wpml-ls-item-ua wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-1709-ua"><a title="UA" href="http://drinkinform.com.ua/ua/"><span class="wpml-ls-display">UA</span></a></li>
</ul></div></aside><aside id="search-5" class="widget blog-categories widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="http://drinkinform.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-41" class="widget blog-categories widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719" data-width="260" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719"><a href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719">Drink&amp;Food Inform</a></blockquote></div></div></div>
		</aside><aside id="text-42" class="widget blog-categories widget_text"><h2 class="widget-title">Новые рецепты с доставкой на Ваш email</h2>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f30213-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/smuzi-dlja-shkolnogo-perekusa/#wpcf7-f30213-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="30213" /><br />
<input type="hidden" name="_wpcf7_version" value="5.0.5" /><br />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" /><br />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f30213-o1" /><br />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><input type="hidden" name="_mc4wp_lists[]" value="66fd6b4e4e" /><input type="hidden" name="mc4wp-subscribe" value="1" /><label> <span class="wpcf7-form-control-wrap mc4wp-FNAME"><input type="text" name="mc4wp-FNAME" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Фамилия *" /></span> </label><br />
<label> <span class="wpcf7-form-control-wrap mc4wp-LNAME"><input type="text" name="mc4wp-LNAME" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span> </label><br />
<label> <span class="wpcf7-form-control-wrap mc4wp-EMAIL"><input type="email" name="mc4wp-EMAIL" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email*" /></span> </label></p>
<div class="wpcf7-form-control-wrap">
<div data-sitekey="6Lc19E4UAAAAABSsLzmYtbu_Bzw0tgAgkcj_GbaX" data-size="compact" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<p><noscript></p>
<div style="width: 302px; height: 422px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lc19E4UAAAAABSsLzmYtbu_Bzw0tgAgkcj_GbaX" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br />
				</iframe>
			</div>
<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea>
			</div>
</p></div>
</p></div>
<p></noscript>
</div>
<p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
</form>
</div>
</div>
		</aside><aside id="text_icl-2" class="widget blog-categories widget_text_icl"><h2 class="widget-title">О проекте</h2>		<div class="textwidget"><div style="font-size: 14px;">Лично нам нравится красивая, вкусная, полезная еда. Мы любим преподносить ее креативно, необычно, но, вместе с тем, без лишнего пафоса....<br>
<a href="http://drinkinform.com.ua/o-proekte/"><img src="http://drinkinform.com.ua/wp-content/uploads/2018/08/drinkinform1.jpg" alt="Drink&Food Inform О проекте"><br><br>
Читать дальше</a></div></div>
		</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=388457787854427";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 

<aside id="recent-posts-4" class="widget blog-categories widget_recent_entries">
      <ul class="nav nav-tabs" id="myTab">
			  <li class="active"><a data-target="#home" data-toggle="tab">Публикации</a></li>
			  <li><a data-target="#comm" data-toggle="tab">Комментарии</a></li>
			 
			</ul>

			<div class="tab-content">
			  <div class="tab-pane active" id="home">
			  	<ul>						<li><a href="http://drinkinform.com.ua/smuzi-dlja-shkolnogo-perekusa/" rel="bookmark" title="Permanent Link to Смузи для школьного перекуса">Смузи для школьного перекуса</a></li>
												<li><a href="http://drinkinform.com.ua/jablochnye-brusketty/" rel="bookmark" title="Permanent Link to Яблочные брускетты">Яблочные брускетты</a></li>
												<li><a href="http://drinkinform.com.ua/koto-pechene-recept-dlyz-detey/" rel="bookmark" title="Permanent Link to Кото-печенье">Кото-печенье</a></li>
												<li><a href="http://drinkinform.com.ua/nazvany-pobediteli-konkursa-reshenij-po-ustojchivomu-razvitiju-programmy-100-accelerator/" rel="bookmark" title="Permanent Link to Названы победители конкурса решений по устойчивому развитию программы 100+ Accelerator">Названы победители конкурса решений по устойчивому развитию программы 100+ Accelerator</a></li>
												<li><a href="http://drinkinform.com.ua/shokoladnoe-pechene-recept-dlja-dushi/" rel="bookmark" title="Permanent Link to Шоколадное печенье. Рецепт для души">Шоколадное печенье. Рецепт для души</a></li>
												<li><a href="http://drinkinform.com.ua/v-seule-otkrylas-multjashnaja-kofejnja/" rel="bookmark" title="Permanent Link to В Сеуле открылась мультяшная кофейня">В Сеуле открылась мультяшная кофейня</a></li>
												<li><a href="http://drinkinform.com.ua/shokoladnoe_pechenie_dlya_veganov/" rel="bookmark" title="Permanent Link to Шоколадное печенье для веганов">Шоколадное печенье для веганов</a></li>
												<li><a href="http://drinkinform.com.ua/maffiny-s-fetoj-olivkami-i-vjalenymi-tomatami/" rel="bookmark" title="Permanent Link to Маффины с фетой, оливками и вялеными томатами">Маффины с фетой, оливками и вялеными томатами</a></li>
												<li><a href="http://drinkinform.com.ua/frikadelki-friki-chto-takoe-i-kak-gotovit/" rel="bookmark" title="Permanent Link to Фрикадельки &#171;Фрики&#187;: что такое и как готовить">Фрикадельки &#171;Фрики&#187;: что такое и как готовить</a></li>
												<li><a href="http://drinkinform.com.ua/vlad-gorbachov-ne-sovetuju-pokupat-moju-posudu-vsem-kto-ne-gotov-ee-ponjat/" rel="bookmark" title="Permanent Link to Влад ГОРБАЧОВ: «Не советую покупать мою посуду всем, кто не готов ее понять»">Влад ГОРБАЧОВ: «Не советую покупать мою посуду всем, кто не готов ее понять»</a></li>
						</ul>
			</div>
			  <div class="tab-pane" id="comm">
				<ul><li><a href="http://drinkinform.com.ua/recept-klafuti-so-slivami-pirog/#comment-25317">Ксения: Клафути со сливами. Рецепт пирога по-французски</a></li><li><a href="http://drinkinform.com.ua/recept-klafuti-so-slivami-pirog/#comment-25170">любовь: Клафути со сливами. Рецепт пирога по-французски</a></li><li><a href="http://drinkinform.com.ua/chto-nuzhno-znat-o-vinnyx-sortax-vinograda-rasskazyvaet-alkomag/#comment-24874">Станислав: Что нужно знать о винных сортах винограда: рассказывает Алкомаг</a></li><li><a href="http://drinkinform.com.ua/5-samyx-prostyx-koktejlej-s-likerom-cointreau/#comment-24367">Илья: 5 самых простых коктейлей с ликером Cointreau (ликором Куантро)</a></li><li><a href="http://drinkinform.com.ua/pivnoj-moxito-dlya-lyubitelej-xmelnogo/#comment-23581">Витольд: «Пивной Мохито». Для любителей хмельного</a></li><li><a href="http://drinkinform.com.ua/top-10-samyx-prestizhnyx-konyakov/#comment-23492">Кирилл: Топ-10 самых престижных коньяков (хороших коньяков)</a></li><li><a href="http://drinkinform.com.ua/pechene-zavtrak-ovsjanka-pljus/#comment-22768">Nikita: Печенье-завтрак: овсянка плюс</a></li><li><a href="http://drinkinform.com.ua/velikaya-illyuziya-supa-polezny-li-pervye-blyuda/#comment-22761">Irina: Великая иллюзия супа − полезны ли первые блюда?</a></li><li><a href="http://drinkinform.com.ua/utrennij-keks-v-chashke-desert-za-1-minutu/#comment-22111">inna: Утренний кекс в чашке. Десерт за 1 минуту</a></li><li><a href="http://drinkinform.com.ua/utrennij-keks-v-chashke-desert-za-1-minutu/#comment-22070">Татьяна: Утренний кекс в чашке. Десерт за 1 минуту</a></li></ul>
			  </div>
			</div>
</aside>


    </div>	



        <!-- side-menu --> 
      </div>
    </div>
  </div>
</div>

<!-- footer -->

<footer class=" footer">
 <div class="foodrecipes-container-recipes container">
  <div class="row">
	  <div class="col-md-3 col-sm-4 col-xs-12">
 <a href="http://drinkinform.com.ua">
      <img src="http://drinkinform.com.ua/img/drink-food-logo-white.png" width="210" class="foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></a>
	  </div>

	  <div class="col-md-5  col-sm-4 col-xs-12"><br />
                  2009-2018 2009-2018 © Все права принадлежат Издательскому дому "Идея Медиа".<br /><br />
Полная или частичная перепечатка материалов сайта возможна только с указанием источника "Drink&Food Inform. Журнал о напитках и еде". (в виде гиперссылки). 
          <br /><br />

	<script ><!--
var st24Date=(new Date()).getTime();
var st24Src='http://ua5.hit.stat24.com/_'+st24Date;
st24Src+='/script.js?id=';
st24Src+='0tfrqerwQFR8eLWoa6CqWuUVPxLRRUbu1xEQ3qvOK_D.b7/l=11';
var st24Tg='<'+'scr'+'ipt type="text/javascript" src="';
document.writeln(st24Tg+st24Src+'"></'+'scr'+'ipt>');
//--></script>



<!-- begin of Top100 code -->
<script id="top100Counter"
src="http://counter.rambler.ru/top100.jcn?2108009"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?2108009" alt=""
width="1" height="1"  />
</noscript>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=2108009" rel="nofollow" target="_blank">
<img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif"
alt="Rambler's Top100" width="88" height="31"  /></a>
<!-- end of Top100 logo -->
<!--LiveInternet counter--><script>document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.5;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!--bigmir)net TOP 100-->
<script><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16853033,s:16853033,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16853033";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a  rel='nofollow' href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16853033&s16853033&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"  /></a>
</noscript>
<!--bigmir)net TOP 100-->



<script>

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24351813-1']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script  src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-543acf727dd7997c" async></script>

<!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15889885 = new Ya.Metrika({id:15889885, enableAll: true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/15889885" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->


	  </div>
	  <div class="col-md-2 col-sm-4 col-xs-6 ">
<div class="col-md-12 no-padding food-clear menu-foot"><ul id="menuf1" class="menu-footer"><li id="menu-item-26938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26938"><a href="http://drinkinform.com.ua/category/drinks/">Напитки</a></li>
<li id="menu-item-26937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26937"><a href="http://drinkinform.com.ua/category/receipts/">Еда</a></li>
<li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="http://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li id="menu-item-26939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26939"><a href="http://drinkinform.com.ua/category/ideas/">Идеи</a></li>
<li id="menu-item-26936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="http://drinkinform.com.ua/category/news/">Новости</a></li>
</ul></div>	  </div>
	  <div class="col-md-2  col-sm-4 col-xs-6">
<div class="col-md-12 no-padding food-clear menu-foot"><ul id="menuf2" class="menu-footer"><li id="menu-item-26941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-26941"><a href="http://drinkinform.com.ua/">Главная</a></li>
<li id="menu-item-26942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26942"><a href="http://drinkinform.com.ua/katalog-receptov/">Каталог</a></li>
<li id="menu-item-26943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26943"><a href="http://drinkinform.com.ua/o-proekte/">О проекте</a></li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26944"><a href="http://drinkinform.com.ua/?page_id=1035">Подписка</a></li>
<li id="menu-item-26945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26945"><a href="http://drinkinform.com.ua/contacts/">Контакты</a></li>
</ul></div>	  </div>
  </div>
</div>
</footer>
<!-- footer End -->

<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/drinkinform.com.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script src="http://drinkinform.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5"></script>
<script src="http://drinkinform.com.ua/wp-content/themes/drinkfood/js/bootstrap.min.js?ver=1.0.0"></script>
<script src="http://drinkinform.com.ua/wp-includes/js/imagesloaded.min.js?ver=3.2.0"></script>
<script src="http://drinkinform.com.ua/wp-includes/js/masonry.min.js?ver=3.3.2"></script>
<script src="http://drinkinform.com.ua/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b"></script>
<script src="http://drinkinform.com.ua/wp-content/themes/drinkfood/js/base.js?ver=1.0.0"></script>
<script src="http://drinkinform.com.ua/wp-includes/js/comment-reply.min.js?ver=4.9.8"></script>
<script src="http://drinkinform.com.ua/wp-includes/js/wp-embed.min.js?ver=4.9.8"></script>
<script async="async" src="http://drinkinform.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8"></script>
<script src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0"></script>

<script>
jQuery(document).ready(function () {
 //   jQuery('#nav_menu-3 ul ul').hide();
    jQuery('#nav_menu-4 .menu-item-has-children').prepend('<span class="arrow"></span>');
    if (jQuery('#nav_menu-4 .menu-item-has-children').length > 0) {
        jQuery('#nav_menu-4 .arrow').click(
        function (event) {
            jQuery('.menu-item-has-children').addClass('toggled');
            
            if (jQuery('.menu-item-has-children').hasClass('toggled')) {
                jQuery(this).parent().children('ul').toggle();
                jQuery(this).toggleClass('minus');
            }

            return false;

        });
    }
            if (jQuery('#nav_menu-4 .menu-item-has-children').hasClass('current-menu-item')) {
                jQuery('#nav_menu-4 .current-menu-item .arrow').toggleClass('minus');
            }
            if (jQuery('#nav_menu-4 .menu-item-has-children').hasClass('current-menu-parent')) {
                jQuery('#nav_menu-4 .current-menu-parent .arrow').toggleClass('minus');
            }



    jQuery('#menu .menu-item-has-children').prepend('<span class="arrow"></span>');
    if (jQuery('#menu .menu-item-has-children').length > 0) {
        jQuery('#menu .arrow').click(
        function (event) {
            jQuery('#menu .menu-item-has-children').addClass('toggled');
            
            if (jQuery('#menu .menu-item-has-children').hasClass('toggled')) {
                jQuery(this).parent().children('ul').toggle();
                jQuery(this).toggleClass('minus');
            }

            return false;

        });
    }
            if (jQuery('#menu .menu-item-has-children').hasClass('current-menu-item')) {
                jQuery('#menu .current-menu-item .arrow').toggleClass('minus');
                jQuery('#menu .current-menu-item .sub-menu').css('display','block');
            }
            if (jQuery('#menu .menu-item-has-children').hasClass('current-menu-parent')) {
                jQuery('#menu .current-menu-parent .arrow').toggleClass('minus');
                jQuery('#menu .current-menu-parent .sub-menu').css('display','block');
            }



});


jQuery(function(){
 var shrinkHeader = 300;
  jQuery(window).scroll(function() {
    var scroll = getCurrentScroll();
      if ( scroll >= shrinkHeader ) {
           jQuery('.homepage-topmenu').addClass('smaller');
           jQuery('.homepage-topmenu ul.sub-menu').css('top', '38px');

        }
        else {
            jQuery('.homepage-topmenu').removeClass('smaller');
            jQuery('.homepage-topmenu ul.sub-menu').css('top', '48px');
        }
  });
function getCurrentScroll() {
    return window.pageYOffset || document.documentElement.scrollTop;
    }
});


</script>

</body>
</html><!-- WP Fastest Cache file was created in 1.4621169567108 seconds, on 14-11-18 6:41:39 -->