<!DOCTYPE html>
<html lang="ru-RU">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">

<title>Лобио. Рецепт приготовления фасоли по-грузински | Drink&amp;Food Inform. Рецепты блюд, коктейлей и кулинарные идеи</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://drinkinform.com.ua/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://drinkinform.com.ua/wp-content/themes/drinkfood/js/respond.min.js"></script>
	<![endif]-->

<!-- All in One SEO Pack 2.3.3.2 by Michael Torbert of Semper Fi Web Design[136,258] -->
<meta name="description" itemprop="description" content="Сосо Квирикейшвили, шеф-повар ресторана грузинской кухни &quot;Тамада&quot; (г. Киев, ул. Довженко, 3) гордо говорит, что рецептов лобио не меньше, чем звезд на небе." />

<meta name="keywords" itemprop="keywords" content="блюда из фасоли,грузинская кухня,лобио,постные блюда,рецепты шеф-повара" />

<link rel="canonical" href="http://drinkinform.com.ua/2011/04/lobio-recept-prigotovleniya-fasoli-po-gruzinski/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform. Рецепты блюд, коктейлей и кулинарные идеи &raquo; Лента" href="http://drinkinform.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform. Рецепты блюд, коктейлей и кулинарные идеи &raquo; Лента комментариев" href="http://drinkinform.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Drink&amp;Food Inform. Рецепты блюд, коктейлей и кулинарные идеи &raquo; Лента комментариев к &laquo;Лобио. Рецепт приготовления фасоли по-грузински&raquo;" href="http://drinkinform.com.ua/2011/04/lobio-recept-prigotovleniya-fasoli-po-gruzinski/feed/" />
<meta property="og:title" content="Лобио. Рецепт приготовления фасоли по-грузински"/><meta property="og:type" content="article"/><meta property="og:url" content="http://drinkinform.com.ua/2011/04/lobio-recept-prigotovleniya-fasoli-po-gruzinski/"/><meta property="og:site_name" content="Drink&Food Inform.Рецепты блюд, коктейлей и кулинарные идеи"/><meta property="og:image" content="http://drinkinform.com.ua/wp-content/uploads/2011/04/resepte-libio.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/drinkinform.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://drinkinform.com.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='paginationstyle-css'  href='http://drinkinform.com.ua/wp-content/plugins/faster-pagination/assests/pagination.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='yumprint-recipe-theme-layout-css'  href='http://drinkinform.com.ua/wp-content/plugins/recipe-card/css/layout.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://drinkinform.com.ua/wp-content/themes/drinkfood/css/bootstrap.min.css?ver=4.4.9' type='text/css' media='' />
<link rel='stylesheet' id='style-css'  href='http://drinkinform.com.ua/wp-content/themes/drinkfood/style.css?ver=4.4.9' type='text/css' media='' />
<link rel='stylesheet' id='foodrecipes_media-css'  href='http://drinkinform.com.ua/wp-content/themes/drinkfood/css/media.css?ver=4.4.9' type='text/css' media='' />
<link rel='stylesheet' id='awesome-css'  href='http://drinkinform.com.ua/wp-content/themes/drinkfood/css/font-awesome.min.css?ver=4.4.9' type='text/css' media='' />
<link rel='stylesheet' id='foodrecipes_base-css'  href='http://drinkinform.com.ua/wp-content/themes/drinkfood/css/base.css?ver=4.4.9' type='text/css' media='' />
<link rel='stylesheet' id='a-slideshow-css'  href='http://drinkinform.com.ua/wp-content/plugins/a-slideshow/lib/jquery.aslideshow/simple/styles.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel-css'  href='http://drinkinform.com.ua/wp-content/plugins/owl-carousel/css/owl.carousel.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.theme-css'  href='http://drinkinform.com.ua/wp-content/plugins/owl-carousel/css/owl.theme.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.transitions-css'  href='http://drinkinform.com.ua/wp-content/plugins/owl-carousel/css/owl.transitions.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style.owl.carousel.styles-css'  href='http://drinkinform.com.ua/wp-content/plugins/owl-carousel/css/styles.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://drinkinform.com.ua/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://drinkinform.com.ua/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/registration-login/js/login.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/registration-login/js/jquery.simplemodal.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/recipe-card/js/post.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/themes/drinkfood/js/bootstrap.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/themes/drinkfood/js/base.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/a-slideshow/lib/jquery.aslideshow.pack.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/owl-carousel/js/owl.carousel.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/owl-carousel/js/script.js?ver=4.4.9'></script>
<link rel='https://api.w.org/' href='http://drinkinform.com.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://drinkinform.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://drinkinform.com.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Кто из звезд соблюдает пост?' href='http://drinkinform.com.ua/2011/04/kto-iz-zvezd-soblyudaet-post/' />
<link rel='next' title='Апельсиновый пунш. Рецепт для праздника' href='http://drinkinform.com.ua/2011/04/apelsinovyj-punsh-recept-dlya-prazdnika/' />
<meta name="generator" content="WordPress 4.4.9" />
<link rel='shortlink' href='http://drinkinform.com.ua/?p=14586' />
<link rel="alternate" type="application/json+oembed" href="http://drinkinform.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdrinkinform.com.ua%2F2011%2F04%2Flobio-recept-prigotovleniya-fasoli-po-gruzinski%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://drinkinform.com.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdrinkinform.com.ua%2F2011%2F04%2Flobio-recept-prigotovleniya-fasoli-po-gruzinski%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.26" /> -->
<script type="text/javascript">
	window.yumprintRecipePlugin = "http://drinkinform.com.ua/wp-content/plugins/recipe-card";
	window.yumprintRecipeAjaxUrl = "http://drinkinform.com.ua/wp-admin/admin-ajax.php";
	window.yumprintRecipeUrl = "http://drinkinform.com.ua/";
</script><!--[if lte IE 8]>
<script type="text/javascript">
    window.yumprintRecipeDisabled = true;
</script>
<![endif]--><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://drinkinform.com.ua/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6';
	window._wp_rp_post_id = '14586';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%D0%9B%D0%BE%D0%B1%D0%B8%D0%BE.+%D0%A0%D0%B5%D1%86%D0%B5%D0%BF%D1%82+%D0%BF%D1%80%D0%B8%D0%B3%D0%BE%D1%82%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F+%D1%84%D0%B0%D1%81%D0%BE%D0%BB%D0%B8+%D0%BF%D0%BE-%D0%B3%D1%80%D1%83%D0%B7%D0%B8%D0%BD%D1%81%D0%BA%D0%B8';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = false;
</script>
<script type="text/javascript" src="https://wprp.zemanta.com/static/js/loader.js?version=3.6" async></script>
</head>
<body class="single single-post postid-14586 single-format-standard">
<header>
<div class="homepage-topmenu stuck">
  <div class="foodrecipes-container-recipes container ">
    <div class="col-md-12 foodrecipes-heading-title no-padding">
            <div class="col-md-3 foodrecipes-logo"> <a href="http://drinkinform.com.ua">
      <img src="http://drinkinform.com.ua/img/drink-food-logo.png" width="300" height="73" class="foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></a>

         </div>
      <div class="col-md-1 no-padding-right foodrecipes-social-icon-right ">
        <ul class="foodrecipes-social list-inline pull-right">
                    <li><a href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719" rel='nofollow'><i class="fa fa-facebook"></i></a></li>
                                                            <li><a href="https://www.pinterest.com/source/drinkinform.com.ua/" rel='nofollow'><i class="fa fa-pinterest"></i></a></li>
                  </ul>
      </div>
      <div class="navbar-header">
        <button type="button" class="navbar-toggle navbar-toggle-top" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar foodrecipes-icon-color"></span> <span class="icon-bar foodrecipes-icon-color"></span> <span class="icon-bar foodrecipes-icon-color"></span> </button>
      </div>
      <div class="col-md-8 no-padding food-clear top-menu"><ul id="menu" class="menu-foodrecipes navbar-collapse collapse menu-foodrecipes-set"><li id="menu-item-26920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26920"><a href="http://drinkinform.com.ua/category/drinks/">Напитки</a>
<ul class="sub-menu">
	<li id="menu-item-26949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="http://drinkinform.com.ua/category/drinks/no-alco-cocktails-receipts/">Безалкогольные коктейли</a></li>
	<li id="menu-item-26951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="http://drinkinform.com.ua/category/drinks/smuzi/">Смузи</a></li>
	<li id="menu-item-26925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="http://drinkinform.com.ua/category/drinks/cocktails-receipts/">Коктейли</a></li>
	<li id="menu-item-26926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="http://drinkinform.com.ua/category/drinks/coffee-tea/">Кофе/чай</a></li>
	<li id="menu-item-26928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="http://drinkinform.com.ua/category/drinks/pivo/">Пиво</a></li>
	<li id="menu-item-26924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="http://drinkinform.com.ua/category/drinks/vino-drinks/">Вино</a></li>
	<li id="menu-item-26927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="http://drinkinform.com.ua/category/drinks/krepkij-gradus/">Крепкий алкоголь</a></li>
	<li id="menu-item-26950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="http://drinkinform.com.ua/category/drinks/milk-cocktails/">Молочные коктейли</a></li>
</ul>
</li>
<li id="menu-item-26919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26919"><a href="http://drinkinform.com.ua/category/receipts/">Еда</a>
<ul class="sub-menu">
	<li id="menu-item-27056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="http://drinkinform.com.ua/category/receipts/zakuski-appetajzery/">Закуски/аппетайзеры</a></li>
	<li id="menu-item-27055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="http://drinkinform.com.ua/category/receipts/brusketty-tapas/">Брускетты/тапас</a></li>
	<li id="menu-item-27058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="http://drinkinform.com.ua/category/receipts/salaty/">Салаты</a></li>
	<li id="menu-item-27779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27779"><a href="http://drinkinform.com.ua/category/receipts/sousy-zapravki/">Соусы/заправки</a></li>
	<li id="menu-item-27059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27059"><a href="http://drinkinform.com.ua/category/receipts/supy/">Супы</a></li>
	<li id="menu-item-27057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="http://drinkinform.com.ua/category/receipts/picca/">Пицца</a></li>
	<li id="menu-item-27108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27108"><a href="http://drinkinform.com.ua/category/receipts/pasta/">Паста</a></li>
	<li id="menu-item-27106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27106"><a href="http://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-myasom/">Основные блюда с мясом</a></li>
	<li id="menu-item-27107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27107"><a href="http://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-ryboj/">Основные блюда с рыбой</a></li>
	<li id="menu-item-27105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27105"><a href="http://drinkinform.com.ua/category/receipts/desertyvypechka/">Десерты/выпечка</a></li>
	<li id="menu-item-28304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="http://drinkinform.com.ua/category/receipts/dzhemyvarenya/">Джемы/варенья</a></li>
	<li id="menu-item-26957" class="gift menu-item menu-item-type-custom menu-item-object-custom menu-item-26957"><a title="Рецепты к празднику Пасхи" href="http://drinkinform.com.ua/tag/recepty-dlya-pasxalnogo-stola/">Пасха</a></li>
</ul>
</li>
<li id="menu-item-27109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27109"><a href="http://drinkinform.com.ua/category/health/">Здоровье</a></li>
<li id="menu-item-26918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="http://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li id="menu-item-26917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26917"><a href="http://drinkinform.com.ua/category/ideas/">Идеи</a></li>
<li id="menu-item-26921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="http://drinkinform.com.ua/category/news/">Новости</a></li>
</ul></div>    </div>
    <div class="clearfix"></div>
  </div>
</div>
</header>

<div class="page-title">
  <div class="container">
    <div class="row">
      <div class="col-md-12  col-sm-12 ">
        <div id="crumbs" class="foodrecipes-breadcrumb"><a href="http://drinkinform.com.ua">Главная</a> / <a href="http://drinkinform.com.ua/category/top/">Top</a> / <span>Лобио. Рецепт приготовления фасоли по-грузински</span></div>        </div>
    </div>
  </div>
</div>
<div class="main-container ">
  <div class="foodrecipes-container-recipes container">
    <div class="row">
            <div id="post-14586" class="post-14586 post type-post status-publish format-standard has-post-thumbnail hentry category-top category-receipts tag-blyuda-iz-fasoli tag-gruzinskaya-kuxnya tag-lobio tag-postnye-blyuda tag-recepty-shef-povara">
        <div class="col-md-9 main no-padding-left">
          <div class="foodrecipes-inner-blog-bg">
            <article class="post ">
              <div class="foodrecipes-inner-blog-text ">
                                <div class="foodrecipes-inner-content white-box" >
                  <h1>Лобио. Рецепт приготовления фасоли по-грузински</h1>
                  <h6> 17 апреля, 2011</h6>
                  <div class="clear-fix"></div>
                  <p>
                    <p><img class="alignleft size-medium wp-image-14604" title="Сосо Квирикейшвили, шеф-повар ресторана грузинской кухни Тамада" src="http://drinkinform.com.ua/wp-content/uploads/2011/04/DSC_7466-199x300.jpg" alt="Сосо Квирикейшвили, шеф-повар ресторана грузинской кухни Тамада" width="140" srcset="http://drinkinform.com.ua/wp-content/uploads/2011/04/DSC_7466-199x300.jpg 199w, http://drinkinform.com.ua/wp-content/uploads/2011/04/DSC_7466-680x1024.jpg 680w, http://drinkinform.com.ua/wp-content/uploads/2011/04/DSC_7466.jpg 1062w" sizes="(max-width: 199px) 100vw, 199px" /><br />
<strong>Сосо Квирикейшвили, шеф-повар ресторана грузинской кухни &#171;Тамада&#187; (г. Киев, ул. Довженко, 3) гордо говорит, что рецептов лобио не меньше, чем звезд на небе. Каждый регион Грузии готовит это блюдо по-своему. Кто-то берет для лобио стручки зеленой фасоли, кто-то красную фасоль. Одни подают лобио как холодную закуску, другие &#8212; как горячее&#8230; Объединяет одно: грузины любят лобио, едят его довольно часто, но ни в коем случае не на праздники, поскольку блюдо считается поминальным. </strong><br />
<span id="more-14586"></span></p>
<p><img class="aligncenter size-large wp-image-14602" title="ингредиенты для лобио" src="http://drinkinform.com.ua/wp-content/uploads/2011/04/DSC_7423-1024x659.jpg" alt="ингредиенты для лобиоя" height="400" width="623" srcset="http://drinkinform.com.ua/wp-content/uploads/2011/04/DSC_7423-300x193.jpg 300w, http://drinkinform.com.ua/wp-content/uploads/2011/04/DSC_7423-1024x659.jpg 1024w" sizes="(max-width: 623px) 100vw, 623px" /></p>
<p>    <div class="blog-yumprint-recipe blog-yumprint-medium-image   blog-yumprint-numbered-methods" yumprintrecipe="vYbg" itemscope itemtype="http://schema.org/Recipe">    <img class="blog-yumprint-google-image" src="http://drinkinform.com.ua/new15/wp-content/uploads/2011/04/resepte-libio-150x150.jpg" style="display:block;position:absolute;left:-10000px;top:-10000px;" itemprop="image" />		<div class="blog-yumprint-photo-top" style="background-image: url(http://drinkinform.com.ua/new15/wp-content/uploads/2011/04/resepte-libio-150x150.jpg)"></div>	<div class="blog-yumprint-recipe-title" itemprop="name">Лобио</div>	<div class="blog-yumprint-recipe-published" itemprop="datePublished">2016-01-07 11:48:25</div>		<img class="blog-yumprint-photo-top-large" src="http://drinkinform.com.ua/new15/wp-content/uploads/2011/04/resepte-libio-150x150.jpg" />	<div class="blog-yumprint-header">		<div class='blog-yumprint-stars-reviews' itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" color="rgb(145,196,20)" highlightcolor="#a4de17" emptycolor="#BEBEBE" rating="0" count="0">
			<div class='blog-yumprint-star-wrapper'>
				<div class='blog-yumprint-star-container'></div>
				<meta itemprop="ratingValue" content="0" />
				<meta itemprop="bestRating" content="4" />
				<div class="blog-yumprint-review-count" itemprop="reviewCount" content="0"></div>
			</div>
			<div class='blog-yumprint-write-review'>Оставить отзыв</div>
		</div>		<div class="blog-yumprint-save blog-yumprint-action"><a href="http://yumprint.com/app/object/vYbg">Сохранить рецепт</a></div>		<div class="blog-yumprint-print blog-yumprint-action">Напечатать</div>	</div>	<div class="blog-yumprint-spacer"></div>	<div class="blog-yumprint-recipe-contents">		<div class="blog-yumprint-photo-middle" style="background-image: url(http://drinkinform.com.ua/new15/wp-content/uploads/2011/04/resepte-libio-150x150.jpg)"></div>		<div class="blog-yumprint-ingredient-section" yumprintsection="0">                <div class="blog-yumprint-subheader">Ингредиенты</div>			<ol class='blog-yumprint-ingredients'>				<li class="blog-yumprint-ingredient-item" yumprintitem="0" itemprop="ingredients">100 г красной фасоли</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="1" itemprop="ingredients">50 г репчатого лука</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="2" itemprop="ingredients">свежие петрушка, кинза, базилик, укроп</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="3" itemprop="ingredients">подсушенные грецкие орехи</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="4" itemprop="ingredients">чеснок</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="5" itemprop="ingredients">соль, перец, лавровый лист, хмели-сунели, кондари, уцхо-сунели, сухая кинза, корица</li>				<li class="blog-yumprint-ingredient-item" yumprintitem="6" itemprop="ingredients">зерна граната</li>			</ol>
		</div>		<div class="blog-yumprint-method-section" yumprintsection="1">			<div class="blog-yumprint-subheader">Способ приготовления</div>			<ol class="blog-yumprint-methods" itemprop="recipeInstructions">				<li class="blog-yumprint-method-item" yumprintitem="0">Фасоль замачиваем в холодной воде. Ясное дело, чем дольше она постоит, тем лучше разварится, и лобио будет вкуснее.</li>				<li class="blog-yumprint-method-item" yumprintitem="1">Сливаем воду, в которой замачивалась фасоль. Заливаем фасоль водой еще раз и ставим варить в большом глиняном сосуде. Идеально, если фасоль будет готовиться на открытом огне, в печи. Учитывая реалии, варим фасоль на плите на среднем огне.</li>				<li class="blog-yumprint-method-item" yumprintitem="2">Когда фасоль будет практически готовой, бросаем в сосуд сухой лавровый лист и мелко нарубленный репчатый лук. Варим все ингредиенты еще.</li>				<li class="blog-yumprint-method-item" yumprintitem="3">Тем временем нарезаем свежую зелень — петрушку, кинзу, базилик и укроп. Бросаем ее к фасоли.</li>				<li class="blog-yumprint-method-item" yumprintitem="4">Перекручиваем в мясорубке подсушенные грецкие орехи. Чем больше будет орехов в лобио, тем интенсивнее вкус. В емкость с измельченными орехами добавляем немного воды, соль, перец, чуть-чуть порошка корицы для аромата, хмели-сунели, уцко-сунели, измельченный чеснок, сухую кинзу. Тщательно перемешиваем до образования однородной кашицы. Добавляем ореховый микс в сосуд с фасолью, доводим до кипения и варим еще 10-15 минут.</li>				<li class="blog-yumprint-method-item" yumprintitem="5">Добавляем в лобио кондари (чабер). Эта приправа даст еще больше аромата и без того насыщенному, богатому блюду. Перемешиваем лобио и убираем с огня. Накрываем сосуд крышкой и даем лобио настояться в течение 15 минут.</li>				<li class="blog-yumprint-method-item" yumprintitem="6">Подаем лобио в предварительно подогретой глиняной тарелке-сковородке — кеце. Оформляем блюдо гранатовыми зернышками и зеленью. Наслаждаемся лобио с горячим, свежеиспеченным лавашом и красным вином.</li>				<li class="blog-yumprint-method-item" yumprintitem="7">Приятного аппетита!</li>			</ol>
		</div>    <div class="blog-yumprint-recipe-source">Drink&amp;Food Inform. Рецепты блюд, коктейлей и кулинарные идеи http://drinkinform.com.ua/</div>		</div>
	</div><img class="aligncenter size-large wp-image-14591" title="Лобио. Рецепт приготовления фасоли по-грузинскиo" src="http://drinkinform.com.ua/wp-content/uploads/2011/04/resepte-libio-1024x662.jpg" alt="Лобио. Рецепт приготовления фасоли по-грузински" width="630" srcset="http://drinkinform.com.ua/wp-content/uploads/2011/04/resepte-libio-1024x662.jpg 1024w, http://drinkinform.com.ua/wp-content/uploads/2011/04/resepte-libio.jpg 1488w" sizes="(max-width: 1024px) 100vw, 1024px" /><br />
<strong>Фото: Владимир Заика</strong></p>
                  </p>
 Метки: <a href="http://drinkinform.com.ua/tag/blyuda-iz-fasoli/" rel="tag">блюда из фасоли</a>, <a href="http://drinkinform.com.ua/tag/gruzinskaya-kuxnya/" rel="tag">грузинская кухня</a>, <a href="http://drinkinform.com.ua/tag/lobio/" rel="tag">лобио</a>, <a href="http://drinkinform.com.ua/tag/postnye-blyuda/" rel="tag">постные блюда</a>, <a href="http://drinkinform.com.ua/tag/recepty-shef-povara/" rel="tag">рецепты шеф-повара</a>
                </div>

                                  <div class="single-box white-box ">
                  
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Похожие статьи:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-22645" data-post-type="none" ><a href="http://drinkinform.com.ua/2012/05/zapravki-dlya-ovoshhnyx-salatov-4-universalnyx-recepta-2/" class="wp_rp_title">Заправки для овощных салатов. <br>4 универсальных рецепта</a><small class="wp_rp_comments_count"> (4)</small><br /></li><li data-position="1" data-poid="in-1870" data-post-type="none" ><a href="http://drinkinform.com.ua/2010/03/kulich-k-svetlomu-voskresenyu/" class="wp_rp_title">Кулич к Светлому Воскресенью</a><small class="wp_rp_comments_count"> (3)</small><br /></li><li data-position="2" data-poid="in-20482" data-post-type="none" ><a href="http://drinkinform.com.ua/2012/02/postnyj-salatik-s-evropejskim-xarakterom/" class="wp_rp_title">Постный салатик с европейским характером</a><small class="wp_rp_comments_count"> (0)</small><br /></li><li data-position="3" data-poid="in-10268" data-post-type="none" ><a href="http://drinkinform.com.ua/2010/11/ovoshhnoe-assorti-s-rozmarinom-postnoe-blyudo/" class="wp_rp_title">Овощное ассорти с розмарином. Постное блюдо</a><small class="wp_rp_comments_count"> (4)</small><br /></li><li data-position="4" data-poid="in-2502" data-post-type="none" ><a href="http://drinkinform.com.ua/2010/04/shashlyk-iz-ovoshhej/" class="wp_rp_title">«Шашлык» из овощей</a><small class="wp_rp_comments_count"> (4)</small><br /></li></ul></div></div>
                  </div>


<div class="single-box white-box">
<h3>Новости партнеров</h3>
<noindex>
<div id="smigid_informer_657"><a href="http://smigid.ru"  rel="nofollow">Свежие новости</a></div>
<script type="text/JavaScript" encoding="UTF-8" src="http://smigid.ru/informer.php?id=657" ></script>
</noindex>
</div>



  



                                <div class="foodrecipes-inner-blog-text" >
                  <h6>
                    1 комментарий                  </h6>
                </div>
                                <div class="foodrecipes-comment-form">
                  
<div class="clearfix"></div>
<div id="comments" class="comments-area">
    <h2 class="comments-title">
    Комментарии: Лобио. Рецепт приготовления фасоли по-грузински  </h2>
  <ul class="comments-list">
    <li class="comment even thread-even depth-1" id="li-comment-15842">
  <article id="comment-15842" class="comment col-md-12 foodrecipes-inner-blog-comment">
    <figure class="avtar"> <a href="#"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></a> </figure>
    <div class="foodrecipes-comment-name txt-holder">
      <b class="fn">Андрей</b>    </div>
    <div class="foodrecipes-comment-datetime"> Апрель 22, 2017 at 10:52 пп </div>
    <div class="foodrecipes-comment-text blog-post-comment-text comment">
      <p>Приготовил. Но ожидал большего..</p>
    </div>
    <div class="foodrecipes-comment-reply-link">
      <a rel='nofollow' class='comment-reply-link' href='http://drinkinform.com.ua/2011/04/lobio-recept-prigotovleniya-fasoli-po-gruzinski/?replytocom=15842#respond' onclick='return addComment.moveForm( "comment-15842", "15842", "respond", "14586" )' aria-label='Комментарий к записи Андрей'>Reply</a><a href="#" class="reply pull-right"></a>    </div>
    <div class="foodrecipes-comment-hr"></div>
    <!-- .comment-content --> 
    
    <!-- .txt-holder --> 
  </article>
  <!-- #comment-## -->
  </li><!-- #comment-## -->
  </ul>
      				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2011/04/lobio-recept-prigotovleniya-fasoli-po-gruzinski/comment-page-1/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://drinkinform.com.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='14586' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4d970b84dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>				</form>
					</div><!-- #respond -->
		</div>
                </div>


              </div>
            </article>
          </div>
          <div class="clearfix"></div>

        </div>
                
        <!-- side-menu -->
              <div class="col-md-3 col-sm-4 col-xs-12  foodrecipes-side-menu-bgcolor main-sidebar">
         <aside id="nav_menu-4" class="widget blog-categories widget_nav_menu"><h2 class="widget-title">Разделы</h2><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26920"><a href="http://drinkinform.com.ua/category/drinks/">Напитки</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="http://drinkinform.com.ua/category/drinks/no-alco-cocktails-receipts/">Безалкогольные коктейли</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26951"><a href="http://drinkinform.com.ua/category/drinks/smuzi/">Смузи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26925"><a href="http://drinkinform.com.ua/category/drinks/cocktails-receipts/">Коктейли</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26926"><a href="http://drinkinform.com.ua/category/drinks/coffee-tea/">Кофе/чай</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26928"><a href="http://drinkinform.com.ua/category/drinks/pivo/">Пиво</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26924"><a href="http://drinkinform.com.ua/category/drinks/vino-drinks/">Вино</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26927"><a href="http://drinkinform.com.ua/category/drinks/krepkij-gradus/">Крепкий алкоголь</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26950"><a href="http://drinkinform.com.ua/category/drinks/milk-cocktails/">Молочные коктейли</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26919"><a href="http://drinkinform.com.ua/category/receipts/">Еда</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27056"><a href="http://drinkinform.com.ua/category/receipts/zakuski-appetajzery/">Закуски/аппетайзеры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27055"><a href="http://drinkinform.com.ua/category/receipts/brusketty-tapas/">Брускетты/тапас</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27058"><a href="http://drinkinform.com.ua/category/receipts/salaty/">Салаты</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27779"><a href="http://drinkinform.com.ua/category/receipts/sousy-zapravki/">Соусы/заправки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27059"><a href="http://drinkinform.com.ua/category/receipts/supy/">Супы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27057"><a href="http://drinkinform.com.ua/category/receipts/picca/">Пицца</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27108"><a href="http://drinkinform.com.ua/category/receipts/pasta/">Паста</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27106"><a href="http://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-myasom/">Основные блюда с мясом</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27107"><a href="http://drinkinform.com.ua/category/receipts/osnovnye-blyuda-s-ryboj/">Основные блюда с рыбой</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27105"><a href="http://drinkinform.com.ua/category/receipts/desertyvypechka/">Десерты/выпечка</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28304"><a href="http://drinkinform.com.ua/category/receipts/dzhemyvarenya/">Джемы/варенья</a></li>
	<li class="gift menu-item menu-item-type-custom menu-item-object-custom menu-item-26957"><a title="Рецепты к празднику Пасхи" href="http://drinkinform.com.ua/tag/recepty-dlya-pasxalnogo-stola/">Пасха</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27109"><a href="http://drinkinform.com.ua/category/health/">Здоровье</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26918"><a href="http://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26917"><a href="http://drinkinform.com.ua/category/ideas/">Идеи</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26921"><a href="http://drinkinform.com.ua/category/news/">Новости</a></li>
</ul></div></aside><aside id="search-5" class="widget blog-categories widget_search"><form role="search" method="get" class="search-form" action="http://drinkinform.com.ua/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" title="Найти:" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="text-41" class="widget blog-categories widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719" data-width="260" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719"><a href="https://www.facebook.com/pages/DrinkFood-Inform/147978291910719">Drink&amp;Food Inform</a></blockquote></div></div></div>
		</aside>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=388457787854427";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


 

<aside id="recent-posts-4" class="widget blog-categories widget_recent_entries">
      <ul class="nav nav-tabs" id="myTab">
			  <li class="active"><a data-target="#home" data-toggle="tab">Публикации</a></li>
			  <li><a data-target="#comm" data-toggle="tab">Комментарии</a></li>
			 
			</ul>

			<div class="tab-content">
			  <div class="tab-pane active" id="home">
			  	<ul>						<li><a href="http://drinkinform.com.ua/2017/04/smorrebrody-kak-prigotovit-buterbrody-po-datski/" rel="bookmark" title="Permanent Link to Сморреброды. Как приготовить бутерброды по-датски">Сморреброды. Как приготовить бутерброды по-датски</a></li>
												<li><a href="http://drinkinform.com.ua/2017/03/zhenya-nikolajchuk-advokat-ukrainskix-vin/" rel="bookmark" title="Permanent Link to Женя Николайчук: адвокат украинских вин">Женя Николайчук: адвокат украинских вин</a></li>
												<li><a href="http://drinkinform.com.ua/2017/03/chavan-genialnost-v-prostote/" rel="bookmark" title="Permanent Link to Чаван: гениальность в простоте">Чаван: гениальность в простоте</a></li>
												<li><a href="http://drinkinform.com.ua/2017/02/posolstvo-vesny/" rel="bookmark" title="Permanent Link to Посольство весны">Посольство весны</a></li>
												<li><a href="http://drinkinform.com.ua/2017/01/samaya-dorogaya-kastryulya-v-mire-stoit-okolo-200-000-dollarov/" rel="bookmark" title="Permanent Link to Самая дорогая кастрюля в мире стоит около 200 000 долларов">Самая дорогая кастрюля в мире стоит около 200 000 долларов</a></li>
						</ul>
			</div>
			  <div class="tab-pane" id="comm">
			  					<li><a href="http://drinkinform.com.ua/2011/04/lobio-recept-prigotovleniya-fasoli-po-gruzinski/#comment-15842" title="Лобио. Рецепт приготовления фасоли по-грузински, 17.04.2011">Андрей</a>: Приготовил. Но ожидал большего..</li>
	<li><a href="http://drinkinform.com.ua/2011/01/5-samyx-praktichnyx-sposobov-ispolzovaniya-chaya-v-bytu/#comment-15625" title="5 самых практичных способов использования чая в быту, 14.01.2011">TeaShop.by</a>: а лучше хороший чай пить! <img src="http://drinkinform.com.ua/wp-includes/images/smilies/simple-smile.png" alt=":)" class="wp-smiley" style="height: 1em; max-height: 1em;" /></li>
	<li><a href="http://drinkinform.com.ua/2017/03/chavan-genialnost-v-prostote/#comment-15615" title="Чаван: гениальность в простоте, 11.03.2017">Romario</a>: Да, интересно. Спасибо за столь полезную информацию.</li>
	<li><a href="http://drinkinform.com.ua/2017/03/chavan-genialnost-v-prostote/#comment-15612" title="Чаван: гениальность в простоте, 11.03.2017">Сергей</a>: !!! Замечательные мысли, изложеные на бумаге!!! Замечательные работы!</li>
	<li><a href="http://drinkinform.com.ua/2010/10/nobelevskij-banket-%e2%80%93-sobytie-v-sobytii/#comment-15552" title="Нобелевский банкет – событие в событии, 08.10.2010">nadiya</a>: Ошеломляющее количество всех приборов и быстрота ОБСЛУЖИВАНИЯ.Великол епно.</li>
				 

			  </div>
			</div>
</aside>


    </div>	



        <!-- side-menu --> 
      </div>
    </div>
  </div>
</div>

<!-- footer -->

<footer class=" footer">
 <div class="foodrecipes-container-recipes container">
  <div class="row">
	  <div class="col-md-3 col-sm-4 col-xs-12">
 <a href="http://drinkinform.com.ua">
      <img src="http://drinkinform.com.ua/img/drink-food-logo-white.png" width="210" class="foodrecipes-custom-header" alt="Drink&Food Inform. Рецепты блюд, коктейлей и кулинарные идеи" /></a>
	  </div>

	  <div class="col-md-5  col-sm-4 col-xs-12"><br />
2009-2016 © Все права принадлежат Издательскому дому "Идея Медиа".<br /><br />
Полная или частичная перепечатка материалов сайта возможна только с указанием источника DrinkInform. Журнал о напитках и не только (в виде гиперссылки).
<br /><br />

	<script type='text/javascript'><!--
var st24Date=(new Date()).getTime();
var st24Src='http://ua5.hit.stat24.com/_'+st24Date;
st24Src+='/script.js?id=';
st24Src+='0tfrqerwQFR8eLWoa6CqWuUVPxLRRUbu1xEQ3qvOK_D.b7/l=11';
var st24Tg='<'+'scr'+'ipt type="text/javascript" src="';
document.writeln(st24Tg+st24Src+'"></'+'scr'+'ipt>');
//--></script>


<noindex><nofollow>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript"
src="http://counter.rambler.ru/top100.jcn?2108009"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?2108009" alt=""
width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->
<!-- begin of Top100 logo -->
<a href="http://top100.rambler.ru/home?id=2108009" rel="nofollow">
<img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-gray2.gif"
alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo -->
<!--LiveInternet counter--><script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t18.5;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet-->

<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16853033,s:16853033,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16853033";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a  rel='nofollow' href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16853033&s16853033&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--Логотип статистики-->
<a href='http://www.stat24.meta.ua' target='_blank' rel="nofollow">
<img border='0' src='http://stat24.meta.ua/img/counter/13.gif' /></a>

</nofollow></noindex>			


<script type="text/javascript"
src="http://js.ru.redtram.com/n4p/d/r/drinkinform.com.ua_news_block.js"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24351813-1']);
  _gaq.push(['_setDomainName', 'none']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-543acf727dd7997c" async></script>

<!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter15889885 = new Ya.Metrika({id:15889885, enableAll: true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/15889885" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->


	  </div>
	  <div class="col-md-2 col-sm-4 col-xs-6 ">
<div class="col-md-12 no-padding food-clear menu-foot"><ul id="menuf1" class="menu-footer"><li id="menu-item-26938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26938"><a href="http://drinkinform.com.ua/category/drinks/">Напитки</a></li>
<li id="menu-item-26937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26937"><a href="http://drinkinform.com.ua/category/receipts/">Еда</a></li>
<li id="menu-item-26940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26940"><a href="http://drinkinform.com.ua/category/peoples/">Люди</a></li>
<li id="menu-item-26939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26939"><a href="http://drinkinform.com.ua/category/ideas/">Идеи</a></li>
<li id="menu-item-26936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26936"><a href="http://drinkinform.com.ua/category/news/">Новости</a></li>
</ul></div>	  </div>
	  <div class="col-md-2  col-sm-4 col-xs-6">
<div class="col-md-12 no-padding food-clear menu-foot"><ul id="menuf2" class="menu-footer"><li id="menu-item-26941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26941"><a href="http://drinkinform.com.ua/">Главная</a></li>
<li id="menu-item-26942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26942"><a href="http://drinkinform.com.ua/katalog-receptov/">Каталог</a></li>
<li id="menu-item-26943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26943"><a href="http://drinkinform.com.ua/o-proekte/">О проекте</a></li>
<li id="menu-item-26944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26944"><a href="http://drinkinform.com.ua/subscribe/">Подписка</a></li>
<li id="menu-item-26945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26945"><a href="http://drinkinform.com.ua/contacts/">Контакты</a></li>
</ul></div>	  </div>
  </div>
</div>
</footer>
<!-- footer End-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/drinkinform.com.ua\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-includes/js/comment-reply.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://drinkinform.com.ua/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
	<link rel="stylesheet" href="http://drinkinform.com.ua/wp-content/plugins/registration-login/css/login.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://drinkinform.com.ua/wp-content/plugins/registration-login/css/registration.css" type="text/css" media="screen" />
	<script type="text/javascript" language="javascript" src="http://drinkinform.com.ua/wp-content/plugins/registration-login/js/registration.js.php"></script>
	<script type='text/javascript' src='http://drinkinform.com.ua/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>

<script>
jQuery(document).ready(function () {
 //   jQuery('#nav_menu-3 ul ul').hide();
    jQuery('#nav_menu-4 .menu-item-has-children').prepend('<span class="arrow"></span>');
    if (jQuery('#nav_menu-4 .menu-item-has-children').length > 0) {
        jQuery('#nav_menu-4 .arrow').click(
        function (event) {
            jQuery('.menu-item-has-children').addClass('toggled');
            
            if (jQuery('.menu-item-has-children').hasClass('toggled')) {
                jQuery(this).parent().children('ul').toggle();
                jQuery(this).toggleClass('minus');
            }

            return false;

        });
    }
            if (jQuery('#nav_menu-4 .menu-item-has-children').hasClass('current-menu-item')) {
                jQuery('#nav_menu-4 .current-menu-item .arrow').toggleClass('minus');
            }
            if (jQuery('#nav_menu-4 .menu-item-has-children').hasClass('current-menu-parent')) {
                jQuery('#nav_menu-4 .current-menu-parent .arrow').toggleClass('minus');
            }



    jQuery('#menu .menu-item-has-children').prepend('<span class="arrow"></span>');
    if (jQuery('#menu .menu-item-has-children').length > 0) {
        jQuery('#menu .arrow').click(
        function (event) {
            jQuery('#menu .menu-item-has-children').addClass('toggled');
            
            if (jQuery('#menu .menu-item-has-children').hasClass('toggled')) {
                jQuery(this).parent().children('ul').toggle();
                jQuery(this).toggleClass('minus');
            }

            return false;

        });
    }
            if (jQuery('#menu .menu-item-has-children').hasClass('current-menu-item')) {
                jQuery('#menu .current-menu-item .arrow').toggleClass('minus');
                jQuery('#menu .current-menu-item .sub-menu').css('display','block');
            }
            if (jQuery('#menu .menu-item-has-children').hasClass('current-menu-parent')) {
                jQuery('#menu .current-menu-parent .arrow').toggleClass('minus');
                jQuery('#menu .current-menu-parent .sub-menu').css('display','block');
            }



});


jQuery(function(){
 var shrinkHeader = 300;
  jQuery(window).scroll(function() {
    var scroll = getCurrentScroll();
      if ( scroll >= shrinkHeader ) {
           jQuery('.homepage-topmenu').addClass('smaller');
           jQuery('.homepage-topmenu ul.sub-menu').css('top', '38px');

        }
        else {
            jQuery('.homepage-topmenu').removeClass('smaller');
            jQuery('.homepage-topmenu ul.sub-menu').css('top', '48px');
        }
  });
function getCurrentScroll() {
    return window.pageYOffset || document.documentElement.scrollTop;
    }
});


</script>

</body>
</html>
